<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<!-- google_ad_section_start(weight=ignore) -->
<title>Mexico telecom reform: into the &ldquo;last mile&rdquo; - OECD Observer</title>
<meta http-equiv="Content-Type" content="text/html; charset=Windows-1252" />

<meta name="keywords" content="mexico, reform, cost, price, domestic, international, dropped, phone, calls, roaming, lowest cost, dropped steeply, pay tv, international phone, phone calls, single phrase price, price drop revenue, international phone calls, cost mobile services, lowest cost mobile, TV, OECD"/>
<meta name="description" property="og:description" content="Since Mexico embarked on reform of its telecommunication and broadcast market in 2013, the results can be roundly summarised in a single phrase: price..."/>
<meta property="og:url" content="http://oecdobserver.org/news/fullstory.php/aid/5910/Mexico_telecom_reform:_into_the__93last_mile_94.html"/>
<meta name="twitter:title" property="og:title" content="Mexico telecom reform: into the &ldquo;last mile&rdquo; - OECD Observer"/>
<meta property="og:image" content="http://oecdobserver.org/images/5910.photo.2.png"/>
<meta property="og:image" content="http://oecdobserver.org/images//5910.photo.3.png"/>

<link rel="shortcut icon" href="/images/favicon.ico" />
<link rel="apple-touch-icon" href="/images/applefav.png"/>
<!--link rel="stylesheet" href="/style.php/layout.css"/>
<link rel="stylesheet" href="/style.php/elements.css"/-->
<link rel="stylesheet" href="/style.php/oecd.css"/>
<link href="/style.php/slideshow.css" rel="stylesheet" type="text/css" />
<link rel="stylesheet" type="text/css" href="/style.php/superfish.css" media="screen">
<script type="text/javascript" src="/js/jquery.js"></script>
<script type="text/javascript" src="/js/hoverIntent.js"></script>
<script type="text/javascript" src="/js/superfish.js"></script>
<script type="text/javascript" src="/js/observer.js"></script>
<script src="/js/jquery.cycle.all.min.js" type="text/javascript"></script>
<script language="javascript1.2" src="/news/navbar.js"></script>
<script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
<link rel="stylesheet" type="text/css" href="/js/shadowbox-3.0.3/shadowbox.css"></script>
<script type="text/javascript" src="/js/shadowbox-3.0.3/shadowbox.js"></script>
<script type="text/javascript" src="/js/enlarge_chart.js"></script>


<!--[if lte IE 7]>
<link rel="stylesheet" type="text/css" href="/style.php/ie7.css" media="screen">
<![endif]-->


<script language="JavaScript" type="text/javascript">
<!--
function PHPADS_showZone(zone) {
   var m3_u = (location.protocol=='https:'?'https://ras.pressflex.net/delivery/ajs.php':'http://ras.pressflex.net/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=" + zone + "&amp;block=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
}
//-->
</script>
<script type="text/javascript">
function OLC(link) {
  ga('send', 'event', {
    eventCategory: 'Outbound Link',
    eventAction: 'click',
    eventLabel: link.href,
    transport: 'beacon'});}
</script>
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WZP2X4"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WZP2X4');</script>
<!-- End Google Tag Manager -->
<!-- Google Analytics -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-11970412-1','auto');
ga('send', 'pageview');
ga('create', 'UA-11970412-5', {'name':'c'});
ga('c.send', 'pageview');
</script>
<!-- End Google Analytics -->

<script type="text/javascript">var switchTo5x=true;</script> 
<script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script> 
<script type="text/javascript">stLight.options({publisher: "b9cc9809-9b07-441a-92ef-c6555a3abd31", doNotHash: false, doNotCopy: false, hashAddressBar: false});</script> 
<!-- Start Alexa Certify Javascript --> 
<script type="text/javascript"> 
_atrk_opts = { atrk_acct:"8xc8m1a47E804B", domain:"oecdobserver.org",dynamic: true}; 
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js";; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })(); 
</script> 
<!-- End Alexa Certify Javascript --> 
</head>
<body>

<div id="outerContainer">
   <div id="innerContainer">
      <div class="topNavBar">
     <ul>
         <li class="noBg"><a href="http://www.oecd.org/" target="_blank">OECD.ORG</a></li>
         <li style="margin-left: 110px;"><a href="http://www.oecd-ilibrary.org/" target="_blank">Publications</a></li>
         <li><a href="http://data.oecd.org/" target="_blank">Data portal</a></li>
         <li><a href="http://oecd.org/newsroom/" target="_blank">News</a></li>
         <li><a href="http://oecd.org/careers/" target="_blank">Jobs</a></li>
       </ul>    
      </div>
     <div id="header" class="noheader">
      <div id="masthead"><a title="Home" href="/"></a></div>
      <div id="fullBanner"> <script language='JavaScript' type='text/javascript'><!-- 
	PHPADS_showZone('5'); 
	//--></script></div>
      <a href="http://www.observateurocde.org" id="languageLink">Fran&ccedil;ais</a>
      <div id="socialLinks">
				<h4>Follow us</h4>
        <!-- a href="/oecddirect/" class="btn"><span>E-mail Alerts</span></a>
				<a href="/blogs/" class="btn"><span>Blogs</span></a -->
				<a class="imgBtn" target="_blank" href="https://www.facebook.com/pages/OECD-Observer/160758993981155"><img src="/images/facebook.png" alt="OECD Observer Facebook" title="OECD Observer Facebook" width="24" height="24"></a>
				<a class="imgBtn" target="_blank" href="https://twitter.com/OECDObserver"><img src="/images/twitter.png" alt="OECD Observer Twitter" title="OECD Observer Twitter" width="24" height="24"></a>
				<a class="imgBtn" target="_blank" href="https://plus.google.com/u/0/116424161448255286405/posts"><img src="/images/gplus.png" alt="OECD Observer Google+" title="OECD Observer Google+" width="24" height="24"></a>
    				<a class="imgBtn" target="_blank" href="http://www.flickr.com/photos/oecd"><img src="/images/flickr.png" alt="OECD Flickr" width="24" height="24"></a>
    				<a class="imgBtn" target="_blank" href="http://www.youtube.com/oecden"><img src="/images/youtube.png" alt="OECD Youtube" width="24" height="24"></a>
      </div>
      <script type="text/javascript">
<!--
SearchSubmitClicked = false;
function clearSubmitClicked() { SearchSubmitClicked = false; }
function ckSearchDblSubmit() {
if (SearchSubmitClicked) { return false; }
SearchSubmitClicked =  true;
return true;
}
// -->
</script>
<!--div class="smallHead top"><h4>Search</h4></div-->
<div class="rightBox searchBox without_background">
<form onsubmit="return ckSearchDblSubmit();" action="/news/search.php" method="get" name="searchbox" id="searchbox_form">

<input class="searchField" id="email" type="search" name="_FB[q]" value="" onchange="clearSubmitClicked()" />
<input type="submit" class="submit" name="SUBMIT[submit2]" value="">

</form>
</div>

    </div>
    <div id="mainContent">
      <div id="toolbar">
	<script language="javascript"> initNavbar(); document.write(renderLeftNavbar()); </script>
	<noscript><div class="header navbar">Home</div><ul class="navbar"></ul>
<div class="header navbar">Sections</div><ul class="navbar"><li class="navbar item"><a class="button" href="/news/categoryfront.php/id/6/Economy.html">Economy</a></li>

<li class="navbar item"><a class="button" href="/news/categoryfront.php/id/7/Development.html">Development</a></li>

<li class="navbar item"><a class="button" href="/news/categoryfront.php/id/20/Editorials.html">Editorials</a></li>

<li class="navbar item"><a class="button" href="/news/categoryfront.php/id/60/Taxation.html">Taxation</a></li>

<li class="navbar item"><a class="button" href="/news/categoryfront.php/id/11/Environment___resources.html">Environment & resources</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/1140/Agriculture.html">Agriculture</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/1419/Climate_change.html">Climate change</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/1142/Energy.html">Energy</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/1141/Environment.html">Environment</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/1164/Fisheries.html">Fisheries</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/1165/Water.html">Water</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/1143/Other.html">Other</a></li>


<li class="navbar item"><a class="button" href="/news/categoryfront.php/id/10/Science___technology.html">Science & technology</a></li>

<li class="navbar item"><a class="button" href="/news/categoryfront.php/id/55/Governance.html">Governance</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/8/Governance.html">Governance</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/51/E-Government.html">E-Government</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/2327/Cities.html">Cities</a></li>


<li class="navbar item"><a class="button" href="/news/categoryfront.php/id/9/Society.html">Society</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/592/Society.html">Society</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/52/Education.html">Education</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/56/Healthcare.html">Healthcare</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/14/Labour.html">Labour</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/2097/Migration.html">Migration</a></li>


<li class="navbar item"><a class="button" href="/news/categoryfront.php/id/46/Spotlights.html">Spotlights</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/2346/Future_of_health_2017.html">Future of health 2017</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/2298/African_cities_for_development.html">African cities for development</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/2270/Digital_economy_2016.html">Digital economy 2016</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/2200/Ireland_s_economy:_At_the_cutting_edge.html">Ireland's economy: At the cutting edge</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/2290/Future_of_work.html">Future of work</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/2133/Cities:_Paris_lights_the_way_on_climate.html">Cities: Paris lights the way on climate</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/2095/New_Approaches_to_Economic_Challenges.html">New Approaches to Economic Challenges</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/2012/G20_Brisbane_2014.html">G20 Brisbane 2014</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/2011/Australia:_An_OECD_snapshot.html">Australia: An OECD snapshot</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/2289/Climate_change.html">Climate change</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/1989/Responsible_business_conduct.html">Responsible business conduct</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/1294/Gender.html">Gender</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/1538/Financial_crisis.html">Financial crisis</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/1677/Healthcare_costs_and_prevention.html">Healthcare costs and prevention</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/1605/Middle_East-North_Africa.html">Middle East-North Africa</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/1460/Transport.html">Transport</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/1664/Innovation.html">Innovation</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/1195/Social_policy_spotlight.html">Social policy spotlight</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/2084/Sustainable_Development_Goals.html">Sustainable Development Goals</a></li>


<li class="navbar item"><a class="button" href="/news/categoryfront.php/id/12/Trade___investment.html">Trade & investment</a></li>


</ul>
<div class="header navbar">General</div><ul class="navbar"><li class="navbar item"><a class="button" href="/news/categoryfront.php/id/4/News_briefs.html">News briefs</a></li>

<li class="navbar item"><a class="button" href="/news/categoryfront.php/id/18/Books.html">Books</a></li>

<li class="navbar item"><a class="button" href="/news/categoryfront.php/id/30/Business_brief.html">Business brief</a></li>

<li class="navbar item"><a class="button" href="http://www.oecd.org/newsroom/upcomingevents/" target="_blank"">Calendar</a></li>

<li class="navbar item"><a class="button" href="/news/categoryfront.php/id/1377/Guest_authors.html">Guest authors</a></li>

<li class="navbar item"><a class="button" href="/news/categoryfront.php/id/1920/Crossword.html">Crossword</a></li>

<li class="navbar item"><a class="button" href="/news/categoryfront.php/id/1071/Frankie.org.html">Frankie.org</a></li>

<li class="navbar item"><a class="button" href="http://oecdinsights.org/" target="_blank"">Insights Blog</a></li>

<li class="navbar item"><a class="button" href="/news/categoryfront.php/id/21/Readers__views.html">Readers' views</a></li>

<li class="navbar item"><a class="button" href="/news/categoryfront.php/id/1847/The_Friday_fish.html">The Friday fish</a></li>

<li class="navbar item"><a class="button" href="/news/categoryfront.php/id/2000/Speeches.html">Speeches</a></li>

<li class="navbar item"><a class="button" href="/news/categoryfront.php/id/2345/Interviews.html">Interviews</a></li>


</ul>
<div class="header navbar">Countries</div><ul class="navbar"><li class="navbar item"><a class="button" href="/news/categoryfront.php/id/67/OECD.html">OECD</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/590/All_countries.html">All countries</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/69/Australia.html">Australia</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/1082/Austria.html">Austria</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/1084/Belgium.html">Belgium</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/1085/Canada.html">Canada</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/1310/Chile.html">Chile</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/1086/Czech_Republic.html">Czech Republic</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/1087/Denmark.html">Denmark</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/1555/Estonia.html">Estonia</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/1088/Finland.html">Finland</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/77/France.html">France</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/78/Germany.html">Germany</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/79/Greece.html">Greece</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/1089/Hungary.html">Hungary</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/1090/Iceland.html">Iceland</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/82/Ireland.html">Ireland</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/1416/Israel.html">Israel</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/1091/Italy.html">Italy</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/84/Japan.html">Japan</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/85/Korea.html">Korea</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/2291/Latvia.html">Latvia</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/1092/Luxembourg.html">Luxembourg</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/87/Mexico.html">Mexico</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/1093/Netherlands.html">Netherlands</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/1094/New_Zealand.html">New Zealand</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/1095/Norway.html">Norway</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/1096/Poland.html">Poland</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/1097/Portugal.html">Portugal</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/94/Slovak_Republic.html">Slovak Republic</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/1412/Slovenia.html">Slovenia</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/95/Spain.html">Spain</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/96/Sweden.html">Sweden</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/1098/Switzerland.html">Switzerland</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/98/Turkey.html">Turkey</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/1099/United_Kingdom.html">United Kingdom</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/100/United_States.html">United States</a></li>


<li class="navbar item"><a class="button" href="/news/categoryfront.php/id/584/Regions.html">Regions</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/62/Africa.html">Africa</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/63/Asia.html">Asia</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/64/Europe.html">Europe</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/65/European_Union.html">European Union</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/66/Middle_East.html">Middle East</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/1028/North_America.html">North America</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/68/South_America.html">South America</a></li>


<li class="navbar item"><a class="button" href="/news/categoryfront.php/id/583/Non-OECD.html">Non-OECD</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/1083/Brazil.html">Brazil</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/73/China.html">China</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/1359/India.html">India</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/1556/Indonesia.html">Indonesia</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/93/Russia.html">Russia</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/1557/South_Africa.html">South Africa</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/1045/Other.html">Other</a></li>


<li class="navbar item"><a class="button" href="/news/categoryfront.php/id/101/World.html">World</a></li>


</ul>
<div class="header navbar">Data                                                         </div><ul class="navbar"><li class="navbar item"><a class="button" href="/news/categoryfront.php/id/19/Databank.html">Databank</a></li>

<li class="navbar item"><a class="button" href="/news/categoryfront.php/id/1192/On_statistics.html"><i>On statistics</i></a></li>

<li class="navbar item"><a class="button" href="/news/categoryfront.php/id/1858/Headline_economic_data.html">Headline economic data</a></li>


</ul>
<div class="header navbar">People & events</div><ul class="navbar"><li class="navbar item"><a class="button" href="/news/categoryfront.php/id/16/OECD.org.html">OECD.org</a></li>

<li class="navbar item"><a class="button" href="/news/categoryfront.php/id/15/Forum_Ministerial_.html">Forum/Ministerial </a></li>

<li class="navbar item"><a class="button" href="/news/categoryfront.php/id/1356/Policy_roundtables.html">Policy roundtables</a></li>

<li class="navbar item"><a class="button" href="/news/categoryfront.php/id/1400/Speeches.html">Speeches</a></li>

<li class="navbar item"><a class="button" href="/news/categoryfront.php/id/2028/The_Coffees_of_the_Secretary-General.html">The Coffees of the Secretary-General</a></li>

<li class="navbar item"><a class="button" href="http://www.oecd.org/newsroom/upcomingevents/">Events calendar </a></li>

<li class="navbar item"><a class="button" href="/news/categoryfront.php/id/1262/People.html">People</a></li>

<li class="navbar item"><a class="button" href="/news/categoryfront.php/id/1450/OECD_past___future.html">OECD past & future</a></li>


</ul>
<div class="header navbar">Archive</div><ul class="navbar"><li class="navbar item"><a class="button" href="https://issuu.com/oecd.publishing/stacks/ba05b44d1ed741d8badebc50be9fec7e" target="_blank">Online Issues</a></li>

<li class="navbar item"><a class="button" href="/news/advanced_search.php">Past Articles</a></li>

<li class="navbar item"><a class="button" href="javascript:void(0);">Back issues</a></li>
<li class="navbar item sub"><a class="button" href="/news/archive_browser.php/issue/1505275200.html">Recent articles</a></li>
<li class="navbar item sub"><a class="button" href="/news/archive_browser.php">Browse&nbsp;articles&nbsp;by&nbsp;date</a></li>



</ul>
</noscript>

  
      </div>
      <div style="clear:both;"></div>
      <!-- Toolbar -->
      
      <div id="leftContent">
	<div id="marquee" align="center"><!--marquee scrollAmount="5"--><a href="https://www.surveymonkey.co.uk/r/oecd-observer-user-survey" target="_">What do you think of OECD Observer? Answer our survey in just a couple of minutes and help us improve our service to you.</a><!--/marquee--></div>
<hr size="1"/>

	
	
        
	
	<!-- PFPS_APBM:0 -->
<div class="box article center">
<div id="breadcrumb">
<ul>
<li style="line-height: 16px;">

</li>
</ul>
</div>


<!-- AddThis Button BEGIN -->
<div class="addThis">
<span class='st_sharethis' displayText="" displayText='ShareThis'></span> 
<span class='st_facebook' displayText="" displayText='Facebook'></span> 
<span class='st_twitter' displayText="" displayText='Tweet'></span> 
<span class='st_email' displayText="" displayText='Email'></span> 
<span class="stButton"><a href="/news/printpage.php/aid/5910/Mexico_telecom_reform:_into_the__93last_mile_94.html" class="button"><img src="/images/picto_print.gif"></a>
</span>
</div> 
<!-- AddThis Button END --> 




<div class="headlineWrapper">
<h2 class="headline">Mexico telecom reform: into the &ldquo;last mile&rdquo;</h2>
           
<div style="clear:both; height: 1px;"></div></div>


<div class="article_author"><!--span class="paramn">By</span--> <span class="paramv">Verena Weber, Policy Analyst, OECD Directorate for Science, Technology and Innovation</span></div>





<div class="photo first show_larger">
<table><tr>
<td><img src="/images/5910.photo.2.png" title=""></td>
</tr>

</table>
</div>

<div class="summary">
<p>Since Mexico embarked on reform of its telecommunication and broadcast market in 2013, the results can be roundly summarised in a single phrase: price drop, revenue up. With the exception of the price index for pay TV, which has gone up 5%, the cost of roaming, and domestic and international phone calls has dropped steeply, with Mexicans now enjoying some of the lowest-cost mobile services in the OECD area.&nbsp;</p>
</div>
<div class="content">
<p>The word spread, and the number of mobile broadband subscriptions sky-rocketed. In its recent <em>Telecommunication and Broadcasting Review of Mexico 2017</em>, the OECD reported a 50 million increase in mobile broadband subscriptions between 2012 and 2016, which puts its growth rate at just under 390%. Average data use has similarly grown, by 91%, and between 2013 and 2016, 20 more million people gained access to the Internet, increasing the number of people making online transactions from two to 10 million between 2014 and 2016. This exuberance has translated into more revenue for telecommunication and broadcast players, who chalked up 16% growth between 2011 and 2016. Clearly, Mexican consumers are responding to better services and prices by buying smartphones, subscribing to bundled telecom services, and signing up for on-demand services like Netflix, Blim and Claro Video.</p>
<p>The initial results of the reform have therefore been good. Following 28 of the 31 recommendations the OECD made in its <em>Review of Telecommunication Policy and Regulation in Mexico</em> in 2012, the Mexican government empowered the Instituto Federal de Telecomunicaciones (IFT) as the telecommunications regulatory body, lifted restrictions on foreign direct investment in telecommunication and satellite communication services, successfully achieved digital switchover in 2016, and set about reinforcing its domestic telecommunication infrastructures.</p>
<p>Most crucially, however, Mexico has begun levelling a playing field long dominated in telecommunication services by Am&eacute;rica M&oacute;vil, who owns fixed operators Telmex and Telnor, and mobile operator Telcel. The initial round of regulatory actions included eliminating prices on long-distance calls, which brought welcome relief to consumers. Meanwhile, in broadcasting, a third national network started up in October 2016 with new regional players set to introduce more competition when they enter the market in 2018. On the other hand, market concentration in pay TV has increased, likely contributing to rising prices.</p>
<p>Other measures have aimed to create a more competitive market, and the results of these have been more mitigated. There has been slow progress on unbundling local loops that would allow rivals to use the incumbent&rsquo;s &ldquo;last mile&rdquo; of their fixed line networks and have access to information about their infrastructure. The OECD&rsquo;s latest review has therefore supported an IFT decision to speed things up: that Am&eacute;rica M&oacute;vil functionally separate incumbents Telmex and Telnor into two separate legal entities.</p>
<p>But there is also a carrot that goes with the stick. Up until now, Telmex has been prohibited from the pay TV and broadcasting market. The OECD has suggested that Telmex be given entry to this market once the separation has taken place. Not only could Telmex become a hefty competitor to Televisa, the player with by far the largest market shares in pay TV and broadcasting, but the incentive may also encourage Telmex to upgrade its fixed broadband infrastructure. Mexico&rsquo;s average broadband speed is still below the OECD&rsquo;s average and has among the lowest penetrations of fixed broadband.</p>
<p>A further major initiative is the Red Compartida, a wholesale shared mobile network, which aims at increasing digital inclusion and connecting Mexico&rsquo;s rural areas. The spectrum for this network comes from the digital switchover, completed in 2016. As a public-private partnership with concession awarded to ALT&Aacute;N Redes in 2016, Red Compartida has begun to deploy its open access network. Its goal is to extend coverage to 92.2% of the Mexican population by 2024, particularly those in rural areas currently outside broadband reach. This is the first shared purely wholesale mobile network not only in Mexico, but the OECD area.</p>
<div class="photo middle">
<table><tr>
<td><img src="/images//5910.photo.3.png" width="420" height="279" alt="" title=""/>
</td>
</tr>

</table>
</div>


<p>The 2017 review concludes that reforms have brought more competition, dynamic investment and consumer satisfaction to Mexico&rsquo;s telecommunications. This needs to continue, but with a greater emphasis on inclusiveness. Mexico aims to expand access to rural and remote regions, and public institutions like schools and healthcare facilities. The advances made since the reform have already begun to yield economic benefits; by fostering more long-term national endeavours like Red Compartida and other initiatives such as Mexico Conectado, Mexico will see benefits of a more social nature: a highly connected citizenry that is better informed, more civically engaged, and better served by digitalised public services.</p>
<p><strong>Links and references</strong></p>
<p>OECD (2017), <em>OECD Telecommunication and Broadcasting Review of Mexico 2017</em>, OECD Publishing, Paris. <a href="http://dx.doi.org/10.1787/9789264278011-en">http://dx.doi.org/10.1787/9789264278011-en</a></p>
<p>OECD (2012), <em>OECD Review of Telecommunication Policy and Regulation in Mexico</em>, OECD Publishing, Paris. <a href="http://dx.doi.org/10.1787/9789264060111-en">http://dx.doi.org/10.1787/9789264060111-en</a>&nbsp;</p>
<p>Visit <a href="http://www.oecd.org/sti/broadband/">www.oecd.org/sti/broadband/</a></p>










<br>
<div id="RelatedArticlesContainer" style="display:none;"><div class="smallHead" id="RelatedArticlesHeader"><h4>Related articles</h4></div><UL id="RelatedArticlesList"><LI class="RelatedArticlesListItems"><b><a href="/news/fullstory.php/aid/5870/Priming_up_for_primary_school.html">Priming up for primary school</a></b>
<LI class="RelatedArticlesListItems"><b><a href="/news/fullstory.php/aid/5862/New_energy_in_the_electricity_sector.html">New energy in the electricity sector</a></b>
<LI class="RelatedArticlesListItems"><b><a href="/news/fullstory.php/aid/5843/Is_there_still_time_to_save_our_trust_in_government_.html">Is there still time to save our trust in government?</a></b>
<LI class="RelatedArticlesListItems"><b><a href="/news/fullstory.php/aid/5835/A_more_violent_world_.html">A more violent world?</a></b>
<LI class="RelatedArticlesListItems"><b><a href="/news/fullstory.php/aid/5825/OECD_Observer_crossword_Q1_2017.html">OECD Observer crossword Q1 2017</a></b>
</UL></div>
<br>
<script>
$(document).ready(function(){
    $('#RelatedArticlesContainer').appendTo('#related_articles_new_place');
    $('#RelatedArticlesContainer').show();
    $('#related_articles_new_place').show();
});
</script>

<br clear="all">

<!-- br clear="all" -->
</div>
</div>


<!-- Smooth Page Scrolling -->
<script>
$(function() {
  $('a[href*="#"]:not([href="#"])').click(function() {
    if (location.pathname.replace(/^\//,'') == this.pathname.replace(/^\//,'') && location.hostname == this.hostname) {
      var target = $(this.hash);
      target = target.length ? target : $('[name=' + this.hash.slice(1) +']');
      if (target.length) {
        $('html, body').animate({
          scrollTop: target.offset().top
        }, 1000);
        return false;
      }
    }
  });
});
</script>
	
	
	
	
	
	
	
	
	
	
	

	
      </div>
      <!--Left-->
       <div id="rightContainer">
          <div class="smallHead"><h4>Economic data</h4></div>
<div class="rightBox featureBox" style="padding: 4px;">

<table border="0" align="left">
  <tr>
    <td valign="top"><table border="0">
      <tbody>
        <tr>
          <td class="td1"><a href="http://data.oecd.org/gdp/quarterly-gdp.htm" target="_blank">GDP: +0.43% Q1 2017 </a></td>
</tr>
<tr>
          <td class="td1"><a href="http://stats.oecd.org/Index.aspx?DataSetCode=STLABOUR" target="_blank">Employment rate: 67.2% Q4 2016 </a></td>
          </tr>
               <tr>
          <td class="td1"><a href="http://stats.oecd.org/index.aspx?queryid=22519">Annual inflation: 2.4% Apr 2017 </a></td>
        </tr>
        <tr>
          <td class="td1"><a href="http://www.oecd.org/std/its/international-trade-statistics-trends-in-fourth-quarter-2016.htm" target="_blank">Trade: +3.0% exp, +4.0% imp, Q1 2017 </a></td>
        </tr>
        <tr>
          
        <tr>
          <td class="td1"><a href="http://stats.oecd.org/index.aspx?queryid=36324"_blank">Unemployment: 6.008% Mar 2017 </a></td>
        </tr>
        <tr>
          <td class="td1"><a href="http://www.oecd.org/economy/composite-leading-indicators-cli-oecd-august-2015.htm">LOOKING AHEAD: The outlook, to judge by factory order books, building permits, long-term interest rates and other "leading" indicators that point to future activity  remains modest at best. Click curve to find out more country trends.

<tr>
         <center><td class="td1"><iframe src="https://data.oecd.org/chart/4Itz" width="315" height="237" style="border: 0" mozallowfullscreen="true" webkitallowfullscreen="true" allowfullscreen="true"><a href="https://data.oecd.org/chart/4Itz" target="_blank">OECD Chart: Composite leading indicator (CLI), Amplitude adjusted, Long-term average = 100, Monthly, Jan 2004 &ndash; Nov 2016</a></iframe>
</td></center>
          </tr>
<td class="td1">Updated: 14 June 2017</td>
      </tbody>

    </table></td>
    <td></td>
  </tr>
 </tr>
        <tr>

          
               </tr>
</table>


</div>
<div style="clear:both;"></div>

          <div id="related_articles_new_place"></div>
          <div class="smallHead"><h4>E-Newsletter</h4></div>
<div class="rightBox emailBox without_background">
<p>Stay up-to-date with the latest news from the OECD by signing up for our e-newsletter :</p>
<form action="/email_signup/index.php" method="post" name="email_signup" id="email_signup">

<input type="hidden" name="_FB[inhtml]" value="1">
<input type="text" class="newsletter" name="_FB[email]" id="newsletter" value="Enter your email address" onFocus="this.select()">
<input type="submit" class="submit" name="SUBMIT[signup]" value="SIGN UP">
</form>
</div>
<script>
$(".newsletter").focus(function(){  
    if($(this).attr("value") == "Saisissez votre adresse e-mail" ) $(this).attr("value", "");  
});  
$(".newsletter").blur(function(){  
    if($(this).attr("value") == "") $(this).attr("value", "Saisissez votre adresse e-mail" );  
});  
</script>

          <div  id="ad-2" class="adContainer300"> 
            <script language='JavaScript' type='text/javascript'><!--
        		    PHPADS_showZone('3');
        		//-->
        		</script> 
          </div>
            <div class="smallHead"><h4>Twitter feed</h4></div>
            <div class="rightBox">
            <a class="twitter-timeline" href="https://twitter.com/OECDObserver"; data-widget-id="704990251731832836">Tweets by @OECDObserver</a> 
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script> 
            </div>
          <div class="smallHead"><h4>Suscribe now</h4></div>
<div class="rightBox affiliatesBox">
<div class="righBox_magazine">
<a href="/affiliate.php?id=6"  target="_blank"><img src="/images/affiliates//affiliate.6.jpg?5096e89f" border="0" alt="<b>Subscribe now!</b>" width="145" height="195" /></a>
</div>
<div style="color:#666;font-size: 13px;line-height:19px; font-weight:bold; text-align:center;"> <p>To receive your exclusive paper editions delivered to you directly</p> <form class="subscribeForm" action="/subscribe.html"> <input type="submit" value="SUBSCRIBE NOW" class="submit"> </form><br> <a style="color:#666;font-size: 13px;line-height:19px; text-decoration:none;" href="https://issuu.com/oecd.publishing/docs/oecd-observer-309-q1-2017-lowres">Online edition</a><br> <a style="color:#666;font-size: 13px;line-height:19px; text-decoration:none;" href="http://issuu.com/oecd.publishing/stacks/ba05b44d1ed741d8badebc50be9fec7e">Previous editions</a> </div>


<div style="clear:both"></div>
</div>

          <div class="smallHead"><h4>Don't miss</h4></div>
<div class="affiliatesMoreBox">
<ul><li style="border-bottom: 1px dotted #CCCCCC;">
<div class="righBox_magazine">
<a href="/affiliate.php?id=383"  target="_blank"><img src="/images/affiliates//affiliate.383.png?5096e89f" border="0" alt="" width="315" height="222" /></a>
</div>

<div style="clear:both;"></div>
</li>
<li style="border-bottom: 1px dotted #CCCCCC;">
<div class="righBox_magazine">
<a href="/affiliate.php?id=384"  target="_blank"></a>
</div>
When someone asks me to describe an ideal girl, in my head, she is a person who is physically and mentally independent, brave to speak her mind, treated with respect just like she treats others, and inspiring to herself and others. But I know that the reality is still so much different. By Alda, 18, on International Day of the Girl. Read more.
<div style="clear:both;"></div>
</li>
<li style="border-bottom: 1px dotted #CCCCCC;">
<div class="righBox_magazine">
<a href="/affiliate.php?id=378"  target="_blank"></a>
</div>
<iframe width="315" height="180" src="https://www.youtube.com/embed/UO4r1KEDl1Q" frameborder="0" allowfullscreen></iframe>
<div style="clear:both;"></div>
</li>
<li style="border-bottom: 1px dotted #CCCCCC;">
<div class="righBox_magazine">
<a href="/affiliate.php?id=379"  target="_blank"></a>
</div>
Globalisation&rsquo;s many benefits have been unequally shared, and public policy has struggled to keep up with a rapidly-shifting world. The OECD is working alongside governments and international organisations to help improve and harness the gains while tackling the root causes of inequality, and ensuring a level playing field globally. Please watch.
<div style="clear:both;"></div>
</li>
<li style="border-bottom: 1px dotted #CCCCCC;">
<div class="righBox_magazine">
<a href="/affiliate.php?id=373"  target="_blank"><img src="/images/affiliates//affiliate.373.png?5096e89f" border="0" alt="" width="283" height="198" /></a>
</div>

<div style="clear:both;"></div>
</li>
<li style="border-bottom: 1px dotted #CCCCCC;">
<div class="righBox_magazine">
<a href="/affiliate.php?id=374"  target="_blank"></a>
</div>
Read some of the insightful remarks made at OECD Forum 2017, held on 6-7 June. OECD Forum kick-started events with a focus on inclusive growth, digitalisation, and trust, under the overall theme of Bridging Divides.
<div style="clear:both;"></div>
</li>
<li style="border-bottom: 1px dotted #CCCCCC;">
<div class="righBox_magazine">
<a href="/affiliate.php?id=370"  target="_blank"><img src="/images/affiliates//affiliate.370.jpg?5096e89f" border="0" alt="" width="315" height="237" /></a>
</div>

<div style="clear:both;"></div>
</li>
<li style="border-bottom: 1px dotted #CCCCCC;">
<div class="righBox_magazine">
<a href="/affiliate.php?id=371"  target="_blank"></a>
</div>
Checking out the job situation with the OECD scoreboard of labour market performances:
do you want to know how your country compares with neighbours and competitors on income levels or employment? 

<div style="clear:both;"></div>
</li>
<li style="border-bottom: 1px dotted #CCCCCC;">
<div class="righBox_magazine">
<a href="/affiliate.php?id=368"  target="_blank"><img src="/images/affiliates//affiliate.368.png?5096e89f" border="0" alt="" width="315" height="177" /></a>
</div>

<div style="clear:both;"></div>
</li>
<li style="border-bottom: 1px dotted #CCCCCC;">
<div class="righBox_magazine">
<a href="/affiliate.php?id=369"  target="_blank"></a>
</div>
Trade is an important point of focus in today&rsquo;s international economy. This video presents facts and statistics from OECD&rsquo;s most recent publications on this topic.
<div style="clear:both;"></div>
</li>
<li style="border-bottom: 1px dotted #CCCCCC;">
<div class="righBox_magazine">
<a href="/affiliate.php?id=367"  target="_blank"><img src="/images/affiliates//affiliate.367.jpg?5096e89f" border="0" alt="" width="315" height="174" /></a>
</div>

<div style="clear:both;"></div>
</li>
<li style="border-bottom: 1px dotted #CCCCCC;">
<div class="righBox_magazine">
<a href="/affiliate.php?id=366"  target="_blank"></a>
</div>
How do the largest community of British expats living in Spain feel about Brexit? Britons living in Orihuela Costa, Alicante give their views.
<div style="clear:both;"></div>
</li>
<li style="border-bottom: 1px dotted #CCCCCC;">
<div class="righBox_magazine">
<a href="/affiliate.php?id=365"  target="_blank"><img src="/images/affiliates//affiliate.365.jpg?5096e89f" border="0" alt="" width="315" height="176" /></a>
</div>

<div style="clear:both;"></div>
</li>
<li style="border-bottom: 1px dotted #CCCCCC;">
<div class="righBox_magazine">
<a href="/affiliate.php?id=364"  target="_blank"></a>
</div>
Brexit is taking up Europe's energy and focus, according to OECD Secretary-General Angel Gurr&iacute;a. Watch video.
<div style="clear:both;"></div>
</li>
<li style="border-bottom: 1px dotted #CCCCCC;">
<div class="righBox_magazine">
<a href="/affiliate.php?id=363"  target="_blank"><img src="/images/affiliates//affiliate.363.jpg?5096e89f" border="0" alt="" width="315" height="177" /></a>
</div>

<div style="clear:both;"></div>
</li>
<li style="border-bottom: 1px dotted #CCCCCC;">
<div class="righBox_magazine">
<a href="/affiliate.php?id=362"  target="_blank"></a>
</div>
OECD Chief Economist Catherine Mann and former Bank of England Governor Mervyn King discuss the economic merits of a US border adjustment tax and the outlook for US economic growth.
<div style="clear:both;"></div>
</li>
<li style="border-bottom: 1px dotted #CCCCCC;">
<div class="righBox_magazine">
<a href="/affiliate.php?id=355"  target="_blank"><img src="/images/affiliates//affiliate.355.jpg?5096e89f" border="0" alt="" width="315" height="225" /></a>
</div>

<div style="clear:both;"></div>
</li>
<li style="border-bottom: 1px dotted #CCCCCC;">
<div class="righBox_magazine">
<a href="/affiliate.php?id=349"  target="_blank"><img src="/images/affiliates//affiliate.349.jpg?5096e89f" border="0" alt="" width="145" height="204" /></a>
</div>
<b>Africa's cities at the forefront of progress</b>: Africa is urbanising at a historically rapid pace coupled with an unprecedented demographic
boom. By 2050, about 56% of Africans are expected to live in cities. This poses major policy challenges, but make no mistake: Africa&rsquo;s cities and towns are engines of progress that, if harnessed correctly, can fuel the entire continent&rsquo;s sustainable development.
<div style="clear:both;"></div>
</li>
<li style="border-bottom: 1px dotted #CCCCCC;">
<div class="righBox_magazine">
<a href="/affiliate.php?id=344"  target="_blank"><img src="/images/affiliates//affiliate.344.jpg?5096e89f" border="0" alt="" width="145" height="301" /></a>
</div>
<b>OECD Observer i-Sheet Series</b>:
OECD Observer i-Sheets are smart contents pages on major issues and events. Use them to find current or recent articles, video, books and working papers. To browse on paper and read on line, or simply download.
<div style="clear:both;"></div>
</li>
<li style="border-bottom: 1px dotted #CCCCCC;">
<div class="righBox_magazine">
<a href="/affiliate.php?id=341"  target="_blank"><img src="/images/affiliates//affiliate.341.jpg?5096e89f" border="0" alt="" width="145" height="188" /></a>
</div>
<b>How sustainable is the ocean as a source of economic development?</b> <i>The Ocean Economy in 2030</i> examines the risks and uncertainties surrounding the future development of ocean industries, the innovations required in science and technology to support their progress, their potential contribution to green growth and some of the implications for ocean management.  
<div style="clear:both;"></div>
</li>
<li style="border-bottom: 1px dotted #CCCCCC;">
<div class="righBox_magazine">
<a href="/affiliate.php?id=337"  target="_blank"><img src="/images/affiliates//affiliate.337.jpg?5096e89f" border="0" alt="" width="145" height="179" /></a>
</div>
The <b>OECD Gender Initiative</b> examines existing barriers to gender equality in education, employment, and entrepreneurship. The gender portal monitors the progress made by governments to promote gender equality in both OECD and non-OECD countries and provides good practices based on analytical tools and reliable data. 
<div style="clear:both;"></div>
</li>
<li style="border-bottom: 1px dotted #CCCCCC;">
<div class="righBox_magazine">
<a href="/affiliate.php?id=322"  target="_blank"></a>
</div>
<iframe width="315" height="180" src="https://www.youtube.com/embed/VhJr6JD9T6A" frameborder="0" allowfullscreen></iframe>
<strong>They are green and local</strong> --It&rsquo;s a new generation of entrepreneurs in Kenya with big dreams of sustainable energy and the drive to see their innovative technologies throughout Africa. <a style="color:#EE2E24;" href="http://blogs.worldbank.org/climatechange/road-greener-future"> blogs.worldbank.org</a> 
<div style="clear:both;"></div>
</li>
<li style="border-bottom: 1px dotted #CCCCCC;">
<div class="righBox_magazine">
<a href="/affiliate.php?id=359"  target="_blank"></a>
</div>
<iframe width="315" height="180" src="https://www.youtube.com/embed/fnIl212tBPk" frameborder="0" allowfullscreen></iframe>
<div style="clear:both;"></div>
</li>
<li style="border-bottom: 1px dotted #CCCCCC;">
<div class="righBox_magazine">
<a href="/affiliate.php?id=265"  target="_blank"><img src="/images/affiliates//affiliate.265.jpg?5096e89f" border="0" alt="" width="145" height="171" /></a>
</div>
<b>Interested in a career in Paris at the OECD?</b> The OECD is a major international organisation, with a mission to build better policies for better lives. With our hub based in one of the world's global cities and offices across continents, find out more at www.oecd.org/careers .
<div style="clear:both;"></div>
</li>
</ul>
<div style="clear:both"></div>
</div>

          <script>
 function ini(maxcv){
   for(cv=1;cv<=maxcv;cv++){
     document.getElementById(cv).style.display='none';
   }   
   if(maxcv >0){
     document.getElementById('7days').className='';
   }
   if(maxcv >1){
     document.getElementById('14days').className='';
   }
   if(maxcv >2){
     document.getElementById('1month').className='';
   }
   if(maxcv >3){
     document.getElementById('3months').className='';
   }
 }
</script>
<div class="smallHead"><h4>Most Popular Articles</h4></div>
<div class="mostPopularArticles">
<ul id="mostReadWidget_menu">
<li id="7days" class="tabActive"><a href="javascript:void(0);" Onclick="ini(3); document.getElementById('1').style.display='block'; document.getElementById('7days').className='tabActive';">7 days</a></li>
<li id="14days"><a href="javascript:void(0);" Onclick="ini(3); document.getElementById('2').style.display='block'; document.getElementById('14days').className='tabActive';">14 days</a></li>
<li id="1month"><a href="javascript:void(0);" Onclick="ini(3); document.getElementById('3').style.display='block'; document.getElementById('1month').className='tabActive';">1 month</a></li>
<!--<li id="3months"><a href="javascript:void(0);" Onclick="ini(3); document.getElementById('4').style.display='block'; document.getElementById('3months').className='tabActive';">3 months</a></li>-->
</ul>


<div><ol id="1" style="display:block;" class="mostReadWidget_articles sidebarBox">

<li><a href="/news/fullstory.php/aid/3681/An_emerging_middle_class.html">An emerging middle class</a></li><li><a href="/news/fullstory.php/aid/4505/Jobs,_unemployment_and_government_action.html">Jobs, unemployment and government action</a></li><li><a href="/news/fullstory.php/aid/3782/How_tax_can_reduce_inequality.html">How tax can reduce inequality</a></li><li><a href="/news/fullstory.php/aid/5910/Mexico_telecom_reform:_into_the__93last_mile_94.html">Mexico telecom reform: into the &ldquo;last mile&rdquo;</a></li><li><a href="/news/fullstory.php/aid/531/Sustainable_solutions_for_radioactive_waste.html">Sustainable solutions for radioactive waste</a></li><li><a href="/news/fullstory.php/aid/2845/Water_and_the_economic_crisis.html">Water and the economic crisis</a></li><li><a href="/news/fullstory.php/aid/5705/Can_Malaysia_become_a_high-income_country_by_2020_.html">Can Malaysia become a high-income countr...</a></li><li><a href="/news/fullstory.php/aid/3898/Women_in_work:_The_Norwegian_experience.html">Women in work: The Norwegian experience</a></li><li><a href="/news/fullstory.php/aid/4017/Banking,_ethics_and_good_principles_.html">Banking, ethics and good principles</a></li><li><a href="/news/fullstory.php/aid/5600/Tax_challenges,_disruption_and_the_digital_economy.html">Tax challenges, disruption and the digit...</a></li><div style="clear:both;"></div></ol></div><div style="clear:both;"></div>
<div><ol id="2" style="display:none;" class="mostReadWidget_articles sidebarBox">

<li><a href="/news/fullstory.php/aid/3681/An_emerging_middle_class.html">An emerging middle class</a></li><li><a href="/news/fullstory.php/aid/4505/Jobs,_unemployment_and_government_action.html">Jobs, unemployment and government action</a></li><li><a href="/news/fullstory.php/aid/3782/How_tax_can_reduce_inequality.html">How tax can reduce inequality</a></li><li><a href="/news/fullstory.php/aid/531/Sustainable_solutions_for_radioactive_waste.html">Sustainable solutions for radioactive waste</a></li><li><a href="/news/fullstory.php/aid/2845/Water_and_the_economic_crisis.html">Water and the economic crisis</a></li><li><a href="/news/fullstory.php/aid/3898/Women_in_work:_The_Norwegian_experience.html">Women in work: The Norwegian experience</a></li><li><a href="/news/fullstory.php/aid/5600/Tax_challenges,_disruption_and_the_digital_economy.html">Tax challenges, disruption and the digit...</a></li><li><a href="/news/fullstory.php/aid/5910/Mexico_telecom_reform:_into_the__93last_mile_94.html">Mexico telecom reform: into the &ldquo;last mile&rdquo;</a></li><li><a href="/news/fullstory.php/aid/3768/The_conflict_between_generations:_Fact_or_fiction_.html">The conflict between generations: Fact o...</a></li><li><a href="/news/fullstory.php/aid/5705/Can_Malaysia_become_a_high-income_country_by_2020_.html">Can Malaysia become a high-income countr...</a></li><div style="clear:both;"></div></ol></div><div style="clear:both;"></div>
<div><ol id="3" style="display:none;" class="mostReadWidget_articles sidebarBox">

<li><a href="/news/fullstory.php/aid/3681/An_emerging_middle_class.html">An emerging middle class</a></li><li><a href="/news/fullstory.php/aid/3782/How_tax_can_reduce_inequality.html">How tax can reduce inequality</a></li><li><a href="/news/fullstory.php/aid/4505/Jobs,_unemployment_and_government_action.html">Jobs, unemployment and government action</a></li><li><a href="/news/fullstory.php/aid/2845/Water_and_the_economic_crisis.html">Water and the economic crisis</a></li><li><a href="/news/fullstory.php/aid/531/Sustainable_solutions_for_radioactive_waste.html">Sustainable solutions for radioactive waste</a></li><li><a href="/news/fullstory.php/aid/5600/Tax_challenges,_disruption_and_the_digital_economy.html">Tax challenges, disruption and the digit...</a></li><li><a href="/news/fullstory.php/aid/3898/Women_in_work:_The_Norwegian_experience.html">Women in work: The Norwegian experience</a></li><li><a href="/news/fullstory.php/aid/4017/Banking,_ethics_and_good_principles_.html">Banking, ethics and good principles</a></li><li><a href="/news/fullstory.php/aid/5705/Can_Malaysia_become_a_high-income_country_by_2020_.html">Can Malaysia become a high-income countr...</a></li><li><a href="/news/fullstory.php/aid/3768/The_conflict_between_generations:_Fact_or_fiction_.html">The conflict between generations: Fact o...</a></li><div style="clear:both;"></div></ol></div><div style="clear:both;"></div>
</div>

          
          <div  id="ad-3" class="adContainer300"> 
            <script language='JavaScript' type='text/javascript'><!--
        		    PHPADS_showZone('4');
        		//-->
        		</script> 
          </div>
          
	  <!-- news ticker -->
<div class="smallHead">
<h4>OECD Insights Blog</h4></div>
<div class="newsBox borderBottom">
<div class="content">
<div id="newsticker" style="width: 310px;">
<div id="ticker_0" class="ticker_item" style="">
<ul><li><a href="http://oecdinsights.org/2016/01/27/from-analysis-to-action-multidimensional-country-reviews/">From analysis to action: Multidimensional country reviews</a></li></ul>
</div>
<div id="ticker_1" class="ticker_item" style="">
<ul><li><a href="http://oecdinsights.org/2016/01/25/are-you-in-the-1/">Are you in the 1%</a></li></ul>
</div>
<div id="ticker_2" class="ticker_item" style="">
<ul><li><a href="http://oecdinsights.org/2016/01/22/2016-csr-is-dead-whats-next/">2016: CSR is dead! What's next?</a></li></ul>
</div>
<div id="ticker_3" class="ticker_item" style="">
<ul><li><a href="http://oecdinsights.org/2016/01/21/cop21-was-decades-in-the-making-so-how-do-we-make-future-decades-work-for-climate/">COP21 was decades in the making, so how do we make future decades work for climate?</a></li></ul>
</div>
<div id="ticker_4" class="ticker_item" style="">
<ul><li><a href="http://oecdinsights.org/2016/01/20/fostering-inclusive-growth/">Fostering inclusive growth: A golden opportunity to put future growth on a socially sustainable footing</a></li></ul>
</div>
<div id="ticker_5" class="ticker_item" style="">
<ul><li><a href="http://oecdinsights.org/2016/01/19/turning-the-tide-towards-inclusiveness/">Turning the tide towards inclusiveness </a></li></ul>
</div>

</div>
</div>
</div>


       </div>
      <!--right end-->
      
    </div>
    
    <!--bottomcontainer end--> 
        <div id="footer">
</div>
        <div id="bottomContainer"> 
          <script language="javascript"> initNavbar(); document.write(renderTopNavbar()); </script>
          <noscript>
          <ul style="display: block;" id="mainNavHome" class="sf-menu sf-js-enabled sf-shadow">
<li><a class="sf-with-ul" href="/m">Mobile</a></li>
<li><a class="sf-with-ul" href="/subscribe.html">Subscribe</a></li>
<li><a class="sf-with-ul" href="/info/about_us.php">About/Contact</a></li>
<li><a class="sf-with-ul" href="/news/fullstory.php/aid/1362/Advertise_with_us.html">Advertise</a></li>
<li><a class="sf-with-ul" href="http://www.observateurocde.org">Fran&ccedil;ais</a></li>
<li><a class="sf-with-ul" href="#mainNavHome">Back to the top</a></li>



</ul>

          </noscript>
          <p>NOTE: All signed articles in the OECD Observer express the opinions of the authors<br> and do not necessarily represent the official views of OECD member countries.</p>
            <p>All rights reserved. OECD 2017</p>
        </div>
        <div class="hosted"><a href="http://www.oecd.org/about/" target="_blank"><img src="/images/logooecd_en_footer.png"></a>
        <div class="pressflexLogo"><a href="http://pressflex.com/" alt="developed &amp; hosted by Pressflex Ltd." title="developed &amp; hosted by Pressflex Ltd."><img src="/images/pressflex_logo.png"></a></div>
        </div>

  <!--MainContent--> 
</div>
<!--Inner-->
 </div>
<!--Outer-->
<img src="/pixmaps/count.gif?1507803520" height="1" width="1" alt="" />

<!-- google_ad_section_end -->  
<!-- Start Alexa Certify Javascript --> 
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=8xc8m1a47E804B"; style="display:none" height="1" width="1" alt="" /></noscript> 
<!-- End Alexa Certify Javascript --> 
</body></html>
