<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<!-- google_ad_section_start(weight=ignore) -->
<title>OECD Observer Roundtable on small and medium-sized enterprises - OECD Observer</title>
<meta http-equiv="Content-Type" content="text/html; charset=Windows-1252" />

<meta name="keywords" content="enterprises, small, sized, medium, smes, oecd, need, economy, todays, global, sized enterprises, medium sized, need support, economy smes, smes need, medium sized enterprises, todays global economy, global economy smes, smes need support, economy smes need, OECD"/>
<meta name="description" property="og:description" content="Some 99% of firms in the OECD are small and medium-sized enterprises (SMEs) and they generate about 70% of all jobs. But in order to stay vital and..."/>
<meta property="og:url" content="http://oecdobserver.org/news/fullstory.php/aid/6017/OECD_Observer_Roundtable_on_small_and_medium-sized_enterprises.html"/>
<meta name="twitter:title" property="og:title" content="OECD Observer Roundtable on small and medium-sized enterprises - OECD Observer"/>
<meta property="og:image" content="http://oecdobserver.org/images//6017.photo.2.jpg"/>

<link rel="shortcut icon" href="/images/favicon.ico" />
<link rel="apple-touch-icon" href="/images/applefav.png"/>
<!--link rel="stylesheet" href="/style.php/layout.css"/>
<link rel="stylesheet" href="/style.php/elements.css"/-->
<link rel="stylesheet" href="/style.php/oecd.css"/>
<link href="/style.php/slideshow.css" rel="stylesheet" type="text/css" />
<link rel="stylesheet" type="text/css" href="/style.php/superfish.css" media="screen">
<script type="text/javascript" src="/js/jquery.js"></script>
<script type="text/javascript" src="/js/hoverIntent.js"></script>
<script type="text/javascript" src="/js/superfish.js"></script>
<script type="text/javascript" src="/js/observer.js"></script>
<script src="/js/jquery.cycle.all.min.js" type="text/javascript"></script>
<script language="javascript1.2" src="/news/navbar.js"></script>
<script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
<link rel="stylesheet" type="text/css" href="/js/shadowbox-3.0.3/shadowbox.css"></script>
<script type="text/javascript" src="/js/shadowbox-3.0.3/shadowbox.js"></script>
<script type="text/javascript" src="/js/enlarge_chart.js"></script>


<!--[if lte IE 7]>
<link rel="stylesheet" type="text/css" href="/style.php/ie7.css" media="screen">
<![endif]-->


<script language="JavaScript" type="text/javascript">
<!--
function PHPADS_showZone(zone) {
   var m3_u = (location.protocol=='https:'?'https://ras.pressflex.net/delivery/ajs.php':'http://ras.pressflex.net/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=" + zone + "&amp;block=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
}
//-->
</script>
<script type="text/javascript">
function OLC(link) {
  ga('send', 'event', {
    eventCategory: 'Outbound Link',
    eventAction: 'click',
    eventLabel: link.href,
    transport: 'beacon'});}
</script>
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WZP2X4"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WZP2X4');</script>
<!-- End Google Tag Manager -->
<!-- Google Analytics -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-11970412-1','auto');
ga('send', 'pageview');
ga('create', 'UA-11970412-5', {'name':'c'});
ga('c.send', 'pageview');
</script>
<!-- End Google Analytics -->

<script type="text/javascript">var switchTo5x=true;</script> 
<script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script> 
<script type="text/javascript">stLight.options({publisher: "b9cc9809-9b07-441a-92ef-c6555a3abd31", doNotHash: false, doNotCopy: false, hashAddressBar: false});</script> 
<!-- Start Alexa Certify Javascript --> 
<script type="text/javascript"> 
_atrk_opts = { atrk_acct:"8xc8m1a47E804B", domain:"oecdobserver.org",dynamic: true}; 
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js";; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })(); 
</script> 
<!-- End Alexa Certify Javascript --> 
<!-- Start GoSquared --> 
<script>
  !function(g,s,q,r,d){r=g[r]=g[r]||function(){(r.q=r.q||[]).push(
  arguments)};d=s.createElement(q);q=s.getElementsByTagName(q)[0];
  d.src='//d1l6p2sc9645hc.cloudfront.net/tracker.js';q.parentNode.
  insertBefore(d,q)}(window,document,'script','_gs');

  _gs('GSN-623962-V');
</script>
<!-- End GoSquared --> 
</head>
<body>

<div id="outerContainer">
   <div id="innerContainer">
      <div class="topNavBar">
     <ul>
         <li class="noBg"><a href="http://www.oecd.org/" target="_blank">OECD.ORG</a></li>
         <li style="margin-left: 110px;"><a href="http://www.oecd-ilibrary.org/" target="_blank">Publications</a></li>
         <li><a href="http://data.oecd.org/" target="_blank">Data portal</a></li>
         <li><a href="http://oecd.org/newsroom/" target="_blank">News</a></li>
         <li><a href="http://oecd.org/careers/" target="_blank">Jobs</a></li>
       </ul>    
      </div>
     <div id="header" class="noheader">
      <div id="masthead"><a title="Home" href="/"></a></div>
      <div id="fullBanner"> <script language='JavaScript' type='text/javascript'><!-- 
	PHPADS_showZone('5'); 
	//--></script></div>
      <a href="http://www.observateurocde.org" id="languageLink">Fran&iuml;&iquest;&frac12;ais</a>
      <div id="socialLinks">
				<h4>Follow us</h4>
        <!-- a href="/oecddirect/" class="btn"><span>E-mail Alerts</span></a>
				<a href="/blogs/" class="btn"><span>Blogs</span></a -->
				<a class="imgBtn" target="_blank" href="https://www.facebook.com/pages/OECD-Observer/160758993981155"><img src="/images/facebook.png" alt="OECD Observer Facebook" title="OECD Observer Facebook" width="24" height="24"></a>
				<a class="imgBtn" target="_blank" href="https://twitter.com/OECDObserver"><img src="/images/twitter.png" alt="OECD Observer Twitter" title="OECD Observer Twitter" width="24" height="24"></a>
				<a class="imgBtn" target="_blank" href="https://plus.google.com/u/0/116424161448255286405/posts"><img src="/images/gplus.png" alt="OECD Observer Google+" title="OECD Observer Google+" width="24" height="24"></a>
    				<a class="imgBtn" target="_blank" href="http://www.flickr.com/photos/oecd"><img src="/images/flickr.png" alt="OECD Flickr" width="24" height="24"></a>
    				<a class="imgBtn" target="_blank" href="http://www.youtube.com/oecden"><img src="/images/youtube.png" alt="OECD Youtube" width="24" height="24"></a>
                                <a class="imgBtn" target="_blank" href="https://www.instagram.com/the_oecd/"><img src="/images/Instagram.pn.small.png" alt="OECD Instagram" width="24" height="24"></a>
      </div>
      <script type="text/javascript">
<!--
SearchSubmitClicked = false;
function clearSubmitClicked() { SearchSubmitClicked = false; }
function ckSearchDblSubmit() {
if (SearchSubmitClicked) { return false; }
SearchSubmitClicked =  true;
return true;
}
// -->
</script>
<!--div class="smallHead top"><h4>Search</h4></div-->
<div class="rightBox searchBox without_background">
<form onsubmit="return ckSearchDblSubmit();" action="/news/search.php" method="get" name="searchbox" id="searchbox_form">

<input class="searchField" id="email" type="search" name="_FB[q]" value="" onchange="clearSubmitClicked()" />
<input type="submit" class="submit" name="SUBMIT[submit2]" value="">

</form>
</div>

    </div>
    <div id="mainContent">
      <div id="toolbar">
	<script language="javascript"> initNavbar(); document.write(renderLeftNavbar()); </script>
	<noscript><div class="header navbar">Home</div><ul class="navbar"></ul>
<div class="header navbar">Sections</div><ul class="navbar"><li class="navbar item"><a class="button" href="/news/categoryfront.php/id/6/Economy.html">Economy</a></li>

<li class="navbar item"><a class="button" href="/news/categoryfront.php/id/7/Development.html">Development</a></li>

<li class="navbar item"><a class="button" href="/news/categoryfront.php/id/20/Editorials.html">Editorials</a></li>

<li class="navbar item"><a class="button" href="/news/categoryfront.php/id/60/Taxation.html">Taxation</a></li>

<li class="navbar item"><a class="button" href="/news/categoryfront.php/id/11/Environment___resources.html">Environment & resources</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/1140/Agriculture.html">Agriculture</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/1419/Climate_change.html">Climate change</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/1142/Energy.html">Energy</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/1141/Environment.html">Environment</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/1164/Fisheries.html">Fisheries</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/1165/Water.html">Water</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/1143/Other.html">Other</a></li>


<li class="navbar item"><a class="button" href="/news/categoryfront.php/id/10/Science___technology.html">Science & technology</a></li>

<li class="navbar item"><a class="button" href="/news/categoryfront.php/id/55/Governance.html">Governance</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/8/Governance.html">Governance</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/51/E-Government.html">E-Government</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/2327/Cities.html">Cities</a></li>


<li class="navbar item"><a class="button" href="/news/categoryfront.php/id/9/Society.html">Society</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/592/Society.html">Society</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/52/Education.html">Education</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/56/Healthcare.html">Healthcare</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/14/Labour.html">Labour</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/2097/Migration.html">Migration</a></li>


<li class="navbar item"><a class="button" href="/news/categoryfront.php/id/46/Spotlights.html">Spotlights</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/2346/Future_of_health_2017.html">Future of health 2017</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/2298/African_cities_for_development.html">African cities for development</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/2270/Digital_economy_2016.html">Digital economy 2016</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/2200/Ireland_s_economy:_At_the_cutting_edge.html">Ireland's economy: At the cutting edge</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/2290/Future_of_work.html">Future of work</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/2133/Cities:_Paris_lights_the_way_on_climate.html">Cities: Paris lights the way on climate</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/2095/New_Approaches_to_Economic_Challenges.html">New Approaches to Economic Challenges</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/2012/G20_Brisbane_2014.html">G20 Brisbane 2014</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/2011/Australia:_An_OECD_snapshot.html">Australia: An OECD snapshot</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/2289/Climate_change.html">Climate change</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/1989/Responsible_business_conduct.html">Responsible business conduct</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/1294/Gender.html">Gender</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/1538/Financial_crisis.html">Financial crisis</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/1677/Healthcare_costs_and_prevention.html">Healthcare costs and prevention</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/1605/Middle_East-North_Africa.html">Middle East-North Africa</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/1460/Transport.html">Transport</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/1664/Innovation.html">Innovation</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/1195/Social_policy_spotlight.html">Social policy spotlight</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/2084/Sustainable_Development_Goals.html">Sustainable Development Goals</a></li>


<li class="navbar item"><a class="button" href="/news/categoryfront.php/id/12/Trade___investment.html">Trade & investment</a></li>


</ul>
<div class="header navbar">General</div><ul class="navbar"><li class="navbar item"><a class="button" href="/news/categoryfront.php/id/4/News_briefs.html">News briefs</a></li>

<li class="navbar item"><a class="button" href="/news/categoryfront.php/id/18/Books.html">Books</a></li>

<li class="navbar item"><a class="button" href="/news/categoryfront.php/id/30/Business_brief.html">Business brief</a></li>

<li class="navbar item"><a class="button" href="http://www.oecd.org/newsroom/upcomingevents/" target="_blank"">Calendar</a></li>

<li class="navbar item"><a class="button" href="/news/categoryfront.php/id/1377/Guest_authors.html">Guest authors</a></li>

<li class="navbar item"><a class="button" href="/news/categoryfront.php/id/1920/Crossword.html">Crossword</a></li>

<li class="navbar item"><a class="button" href="/news/categoryfront.php/id/1071/Frankie.org.html">Frankie.org</a></li>

<li class="navbar item"><a class="button" href="http://oecdinsights.org/" target="_blank"">Insights Blog</a></li>

<li class="navbar item"><a class="button" href="/news/categoryfront.php/id/21/Readers__views.html">Readers' views</a></li>

<li class="navbar item"><a class="button" href="/news/categoryfront.php/id/1847/The_Friday_fish.html">The Friday fish</a></li>

<li class="navbar item"><a class="button" href="/news/categoryfront.php/id/2000/Speeches.html">Speeches</a></li>

<li class="navbar item"><a class="button" href="/news/categoryfront.php/id/2345/Interviews.html">Interviews</a></li>


</ul>
<div class="header navbar">Countries</div><ul class="navbar"><li class="navbar item"><a class="button" href="/news/categoryfront.php/id/67/OECD.html">OECD</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/590/All_countries.html">All countries</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/69/Australia.html">Australia</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/1082/Austria.html">Austria</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/1084/Belgium.html">Belgium</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/1085/Canada.html">Canada</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/1310/Chile.html">Chile</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/1086/Czech_Republic.html">Czech Republic</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/1087/Denmark.html">Denmark</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/1555/Estonia.html">Estonia</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/1088/Finland.html">Finland</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/77/France.html">France</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/78/Germany.html">Germany</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/79/Greece.html">Greece</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/1089/Hungary.html">Hungary</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/1090/Iceland.html">Iceland</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/82/Ireland.html">Ireland</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/1416/Israel.html">Israel</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/1091/Italy.html">Italy</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/84/Japan.html">Japan</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/85/Korea.html">Korea</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/2291/Latvia.html">Latvia</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/1092/Luxembourg.html">Luxembourg</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/87/Mexico.html">Mexico</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/1093/Netherlands.html">Netherlands</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/1094/New_Zealand.html">New Zealand</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/1095/Norway.html">Norway</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/1096/Poland.html">Poland</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/1097/Portugal.html">Portugal</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/94/Slovak_Republic.html">Slovak Republic</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/1412/Slovenia.html">Slovenia</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/95/Spain.html">Spain</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/96/Sweden.html">Sweden</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/1098/Switzerland.html">Switzerland</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/98/Turkey.html">Turkey</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/1099/United_Kingdom.html">United Kingdom</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/100/United_States.html">United States</a></li>


<li class="navbar item"><a class="button" href="/news/categoryfront.php/id/584/Regions.html">Regions</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/62/Africa.html">Africa</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/63/Asia.html">Asia</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/64/Europe.html">Europe</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/65/European_Union.html">European Union</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/66/Middle_East.html">Middle East</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/1028/North_America.html">North America</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/68/South_America.html">South America</a></li>


<li class="navbar item"><a class="button" href="/news/categoryfront.php/id/583/Non-OECD.html">Non-OECD</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/1083/Brazil.html">Brazil</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/73/China.html">China</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/1359/India.html">India</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/1556/Indonesia.html">Indonesia</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/93/Russia.html">Russia</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/1557/South_Africa.html">South Africa</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/1045/Other.html">Other</a></li>


<li class="navbar item"><a class="button" href="/news/categoryfront.php/id/101/World.html">World</a></li>


</ul>
<div class="header navbar">Data                                                         </div><ul class="navbar"><li class="navbar item"><a class="button" href="/news/categoryfront.php/id/19/Databank.html">Databank</a></li>

<li class="navbar item"><a class="button" href="/news/categoryfront.php/id/1192/On_statistics.html"><i>On statistics</i></a></li>

<li class="navbar item"><a class="button" href="/news/categoryfront.php/id/1858/Headline_economic_data.html">Headline economic data</a></li>


</ul>
<div class="header navbar">People & events</div><ul class="navbar"><li class="navbar item"><a class="button" href="/news/categoryfront.php/id/16/OECD.org.html">OECD.org</a></li>

<li class="navbar item"><a class="button" href="/news/categoryfront.php/id/15/Forum_Ministerial_.html">Forum/Ministerial </a></li>

<li class="navbar item"><a class="button" href="/news/categoryfront.php/id/1356/Policy_roundtables.html">Policy roundtables</a></li>

<li class="navbar item"><a class="button" href="/news/categoryfront.php/id/1400/Speeches.html">Speeches</a></li>

<li class="navbar item"><a class="button" href="/news/categoryfront.php/id/2028/The_Coffees_of_the_Secretary-General.html">The Coffees of the Secretary-General</a></li>

<li class="navbar item"><a class="button" href="http://www.oecd.org/newsroom/upcomingevents/">Events calendar </a></li>

<li class="navbar item"><a class="button" href="/news/categoryfront.php/id/1262/People.html">People</a></li>

<li class="navbar item"><a class="button" href="/news/categoryfront.php/id/1450/OECD_past___future.html">OECD past & future</a></li>


</ul>
<div class="header navbar">Archive</div><ul class="navbar"><li class="navbar item"><a class="button" href="https://issuu.com/oecd.publishing/stacks/ba05b44d1ed741d8badebc50be9fec7e" target="_blank">Online Issues</a></li>

<li class="navbar item"><a class="button" href="/news/advanced_search.php">Past Articles</a></li>

<li class="navbar item"><a class="button" href="javascript:void(0);">Back issues</a></li>
<li class="navbar item sub"><a class="button" href="/news/archive_browser.php/issue/1519362000.html">Recent articles</a></li>
<li class="navbar item sub"><a class="button" href="/news/archive_browser.php">Browse&nbsp;articles&nbsp;by&nbsp;date</a></li>



</ul>
</noscript>

  
      </div>
      <div style="clear:both;"></div>
      <!-- Toolbar -->
      
      <div id="leftContent">
	<div id="marquee" align="center"><!--marquee scrollAmount="5"--><a href="https://www.surveymonkey.co.uk/r/oecd-observer-user-survey" target="_">What do you think of OECD Observer? Answer our survey in just a couple of minutes and help us improve our service to you.</a><!--/marquee--></div>
<hr size="1"/>

	
	
        
	
	<!-- PFPS_APBM:0 -->
<div class="box article center">
<div id="breadcrumb">
<ul>
<li style="line-height: 16px;">
<a href="/">Home</a>&nbsp;&raquo;&nbsp;
<a href="/news/categoryfront.php/id/586/People___events.html">People & events</a>&nbsp;&raquo;&nbsp;
<a href="/news/categoryfront.php/id/1356/Policy_roundtables.html" class="selected">Policy roundtables</a>

</li>
</ul>
</div>


<!-- AddThis Button BEGIN -->
<div class="addThis">
<span class='st_sharethis' displayText="" displayText='ShareThis'></span> 
<span class='st_facebook' displayText="" displayText='Facebook'></span> 
<span class='st_twitter' displayText="" displayText='Tweet'></span> 
<span class='st_email' displayText="" displayText='Email'></span> 
<span class="stButton"><a href="/news/printpage.php/aid/6017/OECD_Observer_Roundtable_on_small_and_medium-sized_enterprises.html" class="button"><img src="/images/picto_print.gif"></a>
</span>
</div> 
<!-- AddThis Button END --> 




<div class="headlineWrapper">
<h2 class="headline">OECD Observer Roundtable on small and medium-sized enterprises</h2>
           
<div style="clear:both; height: 1px;"></div></div>







<div class="photo first show_larger">
<table><tr>
<td><img src="/images//6017.photo.2.jpg" title="&copy;Shutterstock"></td>
</tr>
<tr><td><p class="caption paramn"><b></b> <i>&copy;Shutterstock</i></p></td></tr>

</table>
</div>

<div class="summary">
<p>Some 99% of firms in the OECD are small and medium-sized enterprises (SMEs) and they generate about 70% of all jobs. But in order to stay vital and competitive in today&rsquo;s global economy, SMEs need support. We ask our panel of experts for their views.</p>
</div>
<div class="content">

<p><strong>Why do SMEs matter for productivity and inclusive growth, and what new policies are needed for their development?</strong></p><p><a href="#European_Commission">El&#380;bieta Bie&#324;kowska, European Commissioner for Internal Market, Industry, Entrepreneurship and SMEs:&nbsp;Thriving SMEs are key for inclusive growth</a></p>
<p><a href="#Turkey">Faruk &Ouml;zl&uuml;, Minister of Science, Industry and Technology, Turkey:&nbsp;SMEs for decreased inequalities and increased productivity</a></p>
<p><a href="#AFL_CIO">Cathy Feingold, Director, International Department, AFL-CIO:&nbsp;The success of SMEs lies in quality jobs</a></p>
<p><a href="#CCC">Jackie King, Chief Operating Officer, Canadian Chamber of Commerce:&nbsp;Connect SMEs to advanced technology and international trade</a></p>
<p><a href="#Pisa">Elisa Giuliani, Professor at the Department of Economics &amp; Management of the University of Pisa:&nbsp;Do business linkages boost SME productivity?</a></p>
<hr style="width: 100%;" width="100%" />
<p><strong><img height="157" src="http://oecdobserver.org/files/313/Elbieta_BiekowskaECCOMMISSION-web.jpg" style="margin-left: 5px; margin-right: 5px; float: left;" width="236" /><a name="European_Commission"></a>Thriving SMEs are key for inclusive growth</strong></p>
<p>El&#380;bieta Bie&#324;kowska, European Commissioner for Internal Market, Industry, Entrepreneurship and SMEs</p>
<p>A thriving SME sector is indispensable for Europe's future growth. SMEs are the most important source for employment. In the EU, some two-thirds of all private sector jobs are concentrated in firms with fewer than 250 employees. Micro-firms with fewer than 10 employees account for almost 30% of private sector employment in the EU. In the last years there has been an impressive increase in productivity among SMEs in the EU, going up by 10.3%, with that of medium-sized SMEs close to that of large firms (16.1% compared to 17.1%).</p>
<p>SMEs don't just contribute to jobs: in most EU countries, many of them play a crucial role in providing young people with vocational training through apprenticeship schemes.</p>
<p>However, Europe could do even more: there are still too many SME-specific barriers.</p>
<p>The European Commission has therefore launched several initiatives to tackle these. The 2016 Start-up and Scale-up initiative, for instance, is a comprehensive package of measures to boost the number of fast-growing innovative SMEs in the EU. It includes measures to create an IT tool providing information on rules and obligations for firms selling across borders, as well as measures to increase their access to finance.</p>
<p>In addition, there is the Small Business Act for Europe (SBA) which celebrates its 10th anniversary this year. The SBA ensures that before the Commission launches any new legislative initiative, the impact on SMEs is fully considered.</p>
<p>The EU's wider work on the Single Market is also helping SMEs. A proposed E-card would especially help SMEs, streamlining administrative procedures and facilitating the expansion of their activities across borders.</p>
<p>The Commission is also taking a strict line on enforcing late payments legislation because of the detrimental effect that disruptions in cash flow can have on SMEs.</p>
<p>Finally, the EU's New Skills Agenda is going to help SMEs and start-ups recruit the right skilled employees they need to innovate and grow, addressing the issue of mismatch between education and training, and the skills needs of firms.</p>
<p>These are just some examples of EU policies which are there to ensure that the EU continues to benefit from a vibrant and expanding SME sector.</p>
<p>Visit&nbsp;<a href="https://ec.europa.eu/growth/smes_en">https://ec.europa.eu/growth/smes_en</a></p>
<hr style="width: 100%;" width="100%" />
<p><strong><img height="133" src="http://oecdobserver.org/files/313/faruk-ozlu_web.jpg" style="margin-left: 5px; margin-right: 5px; float: left;" width="236" /><a name="Turkey"></a>SMEs for decreased inequalities and increased productivity</strong></p>
<p>Faruk &Ouml;zl&uuml;, Minister of Science, Industry and Technology, Turkey</p>
<p>Many governments grapple with slow productivity growth and rising inequalities in income and opportunity. Constituting more than 95% of all companies and providing 60-70% of employment in OECD member countries, small and medium-sized enterprises (SMEs) play an important role in improving efficiency and diminishing inequalities. In Turkey, SMEs account for more than 99% of all businesses, 73% of employment, 53% of added value, 55% of total investments and 55% of exports.</p>
<p>SMEs are important sources of technological innovation and new product development. With their high turnover and adaptability, SMEs play a vital role in eliminating regional and sectoral imbalances in a country&rsquo;s economy. SMEs also tend to employ low-income workers as they are sometimes the only source of employment in poor regions and rural areas. With self-employment as the only source of income for many poor people, SMEs are particularly important in developing countries where poverty is most severe.</p>
<p>If the productivity gap between SMEs and larger enterprises could be attenuated in developing countries, there may be substantial opportunities for inclusive economic growth. Increased SME efficiency contributes to GDP growth and it also increases wages in the low-wage segment of economies.</p>
<p>Promoting SME contribution to inclusive growth, productivity growth and reduced inequalities requires technological advances and innovation. In Turkey, we support R&amp;D, innovation and global outreach for SMEs and entrepreneurs. Through support programmes, our main goal is to promote innovation activities in priority technological fields and to support technological product investments which help SMEs create high value-added goods and services. Additionally, our credit interest support programmes help SMEs access financing. This support is greater in less developed regions with priority given to women and disabled entrepreneurs to improve income distribution. And lastly, we aim to strengthen our entrepreneurial ecosystem with entrepreneurship training.</p>
<p>Visit <a href="https://www.sanayi.gov.tr/">https://www.sanayi.gov.tr/</a>&nbsp;</p>
<hr style="width: 100%;" width="100%" />
<p><strong><img height="191" src="http://oecdobserver.org/files/313/cathy_feingold_AFLCIO_web_11_6910_web2.jpg" style="margin-left: 5px; margin-right: 5px; float: left;" width="153" /><a name="AFL_CIO"></a>The success of SMEs lies in quality jobs</strong></p>


<p>Cathy Feingold, Director, International Department, AFL-CIO</p>
<p>Small and medium-sized enterprises (SME) that prioritise long-term investments and drive productivity will contribute to inclusive and green growth. Given rapid technological changes, we need new policies to ensure that the gains from increased productivity in SMEs will be shared more equitably among workers and their families. The diverse nature of SMEs means that strategies deployed to support them&nbsp;must be tailored to their specific sectors. We need policy and regulatory frameworks that recognise the diversity of SME models and organisational structures, the varying degrees of their integration into global value chains (GVCs) and their different levels of financing and digital adaptation.</p>
<p>Best practices confirm that businesses that strive to deliver quality production and services generate quality employment. They also tend to be more competitive and innovative. Yet, most SMEs are lagging behind, and in emerging and developing economies, they are still often part of the informal economy.</p>
<p>Why is there such poor access to SME employee training and firm financing? Why are sector councils and tripartite insurance programmes for restructuring SMEs ineffective? Why are so many jobs in small and medium-sized firms neither productive nor decent? The answer to many of these questions lies in the lack of bargaining power SMEs have with big enterprises, who are often their contractors in value chains. With limited bargaining power, workers cannot share in any of the gains from productivity. The pressure on business margins for SMEs is enormous, pushing them to lower labour costs. In the Multinational Enterprise (MNE) Guidelines and the upcoming OECD due diligence standard, there are instruments to ensure responsible business conduct and raise labour standards for all firms, no matter the size.</p>
<p>The right policy mix is needed for SMEs to thrive. This includes macro-economic policies that promote aggregate demand; labour market policies that ensure employment protection and decent wage levels; fiscal policies that support investment in public infrastructure (including broadband coverage), universal social protection and workers&rsquo; training; just transition schemes and an industrial policy that spans sectors and regions.</p>
<p>Social dialogue plays a key role: it leads to a higher degree of formalisation of the SME workforce, the establishment of higher standards in the negotiating of collective agreements on wages and working conditions, better compliance with occupational and health standards, and more employee training. Governments, employer organisations and trade unions all have the responsibility to integrate SMEs better into existing collective frameworks. SMEs and their employees need to have the same access to support services and information. Only by doing that can policy measures on SMEs work effectively.</p>
<p>SMEs are an engine of job creation in most OECD countries. The right balance of policies can ensure that these smaller firms have the leverage to provide decent work, appropriate pay and better working standards.</p>
<p>AFL-CIO is a member of the Trade Union and Advisory Committee to the OECD (TUAC). For more information, please visit <a href="https://aflcio.org/">https://aflcio.org/</a> and <a href="https://tuac.org/%20">https://tuac.org/&nbsp;</a></p>
<hr style="width: 100%;" width="100%" />
<p><strong><img height="217" src="http://oecdobserver.org/files/313/Jackie-King.jpg" style="margin-left: 5px; margin-right: 5px; float: left;" width="153" /><a name="CCC"></a>Connect SMEs to advanced technology and international trade</strong></p>
<p>Jackie King, Chief Operating Officer, Canadian Chamber of Commerce</p>
<p>John Oliver, host of US cable show <em>Last Week Tonight</em>, has famously ridiculed politicians for their carbon copy use of the phrase, &ldquo;Small business is the backbone of our economy.&rdquo; He has also remarked that it is one of the few things all politicians agree on.</p>
<p>The reason they do is because it&rsquo;s true.</p>
<p>According to the OECD, 99.7% of firms in the non-financial business sector are small or medium-sized enterprises (SMEs). Some 60% percent of employment in OECD countries is generated by SMEs. Small businesses are at the heart of communities across OECD countries.&nbsp; &nbsp;&nbsp;</p>
<p>However, we know smaller firms face significant challenges. While many of the cyclical issues that weighed on small business after the financial crisis have abated, such as access to credit or weak domestic demand, longer-term structural issues remain.</p>
<p>That is why we must seize the opportunity presented by the OECD Ministerial Conference to push the policy agenda further. There are two areas in particular to prioritise.&nbsp;</p>
<p>The first is boosting SME participation in international trade by working harder to integrate smaller firms into global value chains (GVCs). Not all SMEs can, or want to be, integrated into GVCs. But for those with the potential, and the ambition, governments can do more. This means a bigger voice for SMEs in the development of trade agreements. It also means programmes to support capacity building in smaller firms. It also means we should get behind Business 20&rsquo;s (B20) call for a &ldquo;G20 Business Travel Card&rdquo; to allow fast-track clearance across borders. &nbsp;</p>
<p>The second is supporting SMEs by helping them integrate advanced technologies to improve their efficiency and value propositions, and expand their operations. The first thing to do here is connectivity. We must strengthen digital infrastructure in urban and (especially) rural areas. We need new ways to finance this too. We also need to support international multi-stakeholder initiatives on the e-commerce Electronic World Trade Platform (eWTP) and the SME Market Link, again to spread awareness about the benefits of advanced technologies for smaller firms.&nbsp; &nbsp;&nbsp;</p>
<p>In both of these challenges, we look to governments to spur the innovation and collaboration SMEs need to flourish.</p>
<p>The Canadian Chamber of Commerce is a member of the Business and Industry Advisory Committee (BIAC) to the OECD. For more information please visit <a href="http://www.chamber.ca/">www.chamber.ca/</a> and <a href="http://biac.org/">http://biac.org/</a></p>
<hr style="width: 100%;" width="100%" />
<p><strong><img height="210" src="http://oecdobserver.org/files/313/Elisa-Giuliani2.jpg" style="margin-left: 5px; margin-right: 5px; float: left;" width="153" /><a name="Pisa"></a>Do business linkages boost SME productivity?</strong></p>
<p>Elisa Giuliani, Professor at the Department of Economics &amp; Management of the University of Pisa</p>
<p>Promoting connections, fixing coordination failures, and generating collaborative ties between small and medium-sized enterprises (SMEs) and large multinational enterprises (MNEs) has been the mantra of policymakers and practitioners over the past few decades. Governments and donors have focused their policies on connecting SMEs with MNEs, as well as engaging in more local networks in the hopes of generating more &ldquo;Silicon Valleys&rdquo; around the globe. One expectation is that these linkages will make these smaller firms more efficient and better able to cope with international competitive pressures. A wealth of economic and sociological theories supports this thinking.</p>
<p>What the evidence shows is that linkages between multinational corporations and small and medium-sized businesses yield variable productivity results. Smaller firms often tend to be crowded out in the scramble for financing and support by stronger foreign investors, and when they are not, they have difficulties in taking advantage of the supposedly superior knowledge and skills of multinational enterprises. Where MNEs seem to make a difference, however, is within industrial clusters. These local networks create more openings for SMEs to take advantage of MNEs, as local connections lower barriers and enhance SMEs&rsquo; absorptive capacity. Not surprisingly, studies that look at the impacts of cluster policies reveal a strong link between local networks and heightened SME productivity. The message seems clear: to catch a big fish, you need to have a good local net. Clusters aren&rsquo;t silver bullets but the leg up they appear to give smaller firms is good news. Clusters also fit neatly into a bigger, overall narrative: with the world on the move, hyper-globalisation, re-shoring, and industry 4.0, urgent socio-environmental sustainability standards are demanding that firms and governments act locally rather than waiting for distant actors to fix their problems.&nbsp;</p>
<p><span>&copy;OECD Observer No 313, Q1 2018</span></p>
<p></p>










<br>
<div id="RelatedArticlesContainer" style="display:none;"><div class="smallHead" id="RelatedArticlesHeader"><h4>Related articles</h4></div><UL id="RelatedArticlesList"><LI class="RelatedArticlesListItems"><b><a href="/news/fullstory.php/aid/6022/A_skill_in_need.html">A skill in need</a></b>
<LI class="RelatedArticlesListItems"><b><a href="/news/fullstory.php/aid/6021/Better_policies_for_SMEs_to_scale_up_and_go_global.html">Better policies for SMEs to scale up and go global</a></b>
<LI class="RelatedArticlesListItems"><b><a href="/news/fullstory.php/aid/6016/The_long_flight_towards_clean_aviation.html">The long flight towards clean aviation</a></b>
<LI class="RelatedArticlesListItems"><b><a href="/news/fullstory.php/aid/6015/Snowed_under.html">Snowed under</a></b>
<LI class="RelatedArticlesListItems"><b><a href="/news/fullstory.php/aid/6014/Climate_change:_Is_shipping_finally_on_board_.html">Climate change: Is shipping finally on board?</a></b>
</UL></div>
<br>
<script>
$(document).ready(function(){
    $('#RelatedArticlesContainer').appendTo('#related_articles_new_place');
    $('#RelatedArticlesContainer').show();
    $('#related_articles_new_place').show();
});
</script>

<br clear="all">

<!-- br clear="all" -->
</div>
</div>


<!-- Smooth Page Scrolling -->
<script>
$(function() {
  $('a[href*="#"]:not([href="#"])').click(function() {
    if (location.pathname.replace(/^\//,'') == this.pathname.replace(/^\//,'') && location.hostname == this.hostname) {
      var target = $(this.hash);
      target = target.length ? target : $('[name=' + this.hash.slice(1) +']');
      if (target.length) {
        $('html, body').animate({
          scrollTop: target.offset().top
        }, 1000);
        return false;
      }
    }
  });
});
</script>
	
	
	
	
	
	
	
	
	
	
	

	
      </div>
      <!--Left-->
       <div id="rightContainer">
          <div class="smallHead"><h4>Economic data</h4></div>
<div class="rightBox featureBox" style="padding: 4px;">

<table border="0" align="left">
  <tr>
    <td valign="top"><table border="0">
      <tbody>
        <tr>
          <td class="td1"><a href="http://data.oecd.org/gdp/quarterly-gdp.htm" target="_blank">GDP growth: +0.6% Q4 2017 year-on-year</a></td>
</tr>
               <tr>
          <td class="td1"><a href="http://stats.oecd.org/index.aspx?queryid=22519">Consumer price inflation: 2.3% Dec 2017 annual</a></td>
        </tr>
        <tr>
          <td class="td1"><a href="https://stats.oecd.org/Index.aspx?DataSetCode=MEI_TRD" target="_blank">Trade: +2.7% exp, +3.0% imp, Q4 2017 </a></td>
        </tr>
                         <tr>
          <td class="td1"><a href="http://stats.oecd.org/index.aspx?queryid=36324"_blank">Unemployment: 5.5% Dec 2017 </a></td>
        </tr>

        <center><td class="td1"> <iframe src="https://data.oecd.org/chart/4ZUQ" width="315" height="270" style="border: 0" mozallowfullscreen="true" webkitallowfullscreen="true" allowfullscreen="true"><a href=https://data.oecd.org/chart/4ZUQ" target="_blank">OECD Chart: Composite leading indicator (CLI), Amplitude adjusted, Long-term average = 100, Monthly, Jul 2015 &ndash; Sep 2017</a></iframe></td></center>

</tr>
<td class="td1"> Last update: 28 Feb 2018 </td>
      </tbody>

    </table></td>
    <td></td>
  </tr>
 </tr>
        <tr>

          
               </tr>
</table>

</div>
<div style="clear:both;"></div>

          <div id="related_articles_new_place"></div>
          <div class="smallHead"><h4>E-Newsletter</h4></div>
<div class="rightBox emailBox without_background">
<p>Stay up-to-date with the latest news from the OECD by signing up for our e-newsletter :</p>
<form action="/email_signup/index.php" method="post" name="email_signup" id="email_signup">

<input type="hidden" name="_FB[inhtml]" value="1">
<input type="text" class="newsletter" name="_FB[email]" id="newsletter" value="Enter your email address" onFocus="this.select()">
<input type="submit" class="submit" name="SUBMIT[signup]" value="SIGN UP">
</form>
</div>
<script>
$(".newsletter").focus(function(){  
    if($(this).attr("value") == "Saisissez votre adresse e-mail" ) $(this).attr("value", "");  
});  
$(".newsletter").blur(function(){  
    if($(this).attr("value") == "") $(this).attr("value", "Saisissez votre adresse e-mail" );  
});  
</script>

          <div  id="ad-2" class="adContainer300"> 
            <script language='JavaScript' type='text/javascript'><!--
        		    PHPADS_showZone('3');
        		//-->
        		</script> 
          </div>
            <div class="smallHead"><h4>Twitter feed</h4></div>
            <div class="rightBox">
            <a class="twitter-timeline" href="https://twitter.com/OECDObserver"; data-widget-id="704990251731832836">Tweets by @OECDObserver</a> 
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script> 
            </div>
          <div class="smallHead"><h4>Suscribe now</h4></div>
<div class="rightBox affiliatesBox">
<div class="righBox_magazine">
<a href="/affiliate.php?id=6"  target="_blank"><img src="/images/affiliates//affiliate.6.jpg?ee1530d0" border="0" alt="<b>Subscribe now!</b>" width="144" height="195" /></a>
</div>
<div style="color:#666;font-size: 13px;line-height:19px; font-weight:bold; text-align:center;"> <p>To receive your exclusive paper editions delivered to you directly</p> <form class="subscribeForm" action="/subscribe.html"> <input type="submit" value="SUBSCRIBE NOW" class="submit"> </form><br> <a style="color:#666;font-size: 13px;line-height:19px; text-decoration:none;" href="https://issuu.com/oecd.publishing/docs/oecd_observer_311">Online edition</a><br> <a style="color:#666;font-size: 13px;line-height:19px; text-decoration:none;" href="http://issuu.com/oecd.publishing/stacks/ba05b44d1ed741d8badebc50be9fec7e">Previous editions</a> </div>


<div style="clear:both"></div>
</div>

          <div class="smallHead"><h4>Don't miss</h4></div>
<div class="affiliatesMoreBox">
<ul><li style="border-bottom: 1px dotted #CCCCCC;">
<div class="righBox_magazine">
<a href="/affiliate.php?id=394"  target="_blank"></a>
</div>
<iframe width="315" height="180" src="https://www.youtube.com/embed/50K4j6LlMtk" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe>
<div style="clear:both;"></div>
</li>
<li style="border-bottom: 1px dotted #CCCCCC;">
<div class="righBox_magazine">
<a href="/affiliate.php?id=395"  target="_blank"></a>
</div>
Ambassador Aleksander Surdej, Permanent Representative of Poland to the OECD, was a guest on France 24&rsquo;s English-language show &ldquo;The Debate&rdquo;, where he discussed French President Emmanuel Macron&rsquo;s speech at the World Economic Forum in Davos. 
<div style="clear:both;"></div>
</li>
<li style="border-bottom: 1px dotted #CCCCCC;">
<div class="righBox_magazine">
<a href="/affiliate.php?id=392"  target="_blank"></a>
</div>
<iframe width="315" height="180" src="https://www.youtube.com/embed/PvoiGrpeEuE" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe>
<div style="clear:both;"></div>
</li>
<li style="border-bottom: 1px dotted #CCCCCC;">
<div class="righBox_magazine">
<a href="/affiliate.php?id=393"  target="_blank"></a>
</div>
The fight against tax evasion is gaining further momentum as Barbados, C&ocirc;te d&rsquo;Ivoire, Jamaica, Malaysia, Panama and Tunisia signed the BEPS Multilateral Convention on 24 January, bringing the total number of signatories to 78. The Convention strengthens existing tax treaties and reduces opportunities for tax avoidance by multinational enterprises.
<div style="clear:both;"></div>
</li>
<li style="border-bottom: 1px dotted #CCCCCC;">
<div class="righBox_magazine">
<a href="/affiliate.php?id=389"  target="_blank"><img src="/images/affiliates//affiliate.389.png?ee1530d0" border="0" alt="Rousseau" width="315" height="208" /></a>
</div>

<div style="clear:both;"></div>
</li>
<li style="border-bottom: 1px dotted #CCCCCC;">
<div class="righBox_magazine">
<a href="/affiliate.php?id=390"  target="_blank"></a>
</div>
Do you trust your government? The OECD&rsquo;s How's life 2017 report finds that only 38% of people in OECD countries trust their government. How can we improve our old "Social contract?" <a href="http://oecdinsights.org/2017/12/04/people-trust-and-government-getting-the-measure/">Read more</a>. 
<div style="clear:both;"></div>
</li>
<li style="border-bottom: 1px dotted #CCCCCC;">
<div class="righBox_magazine">
<a href="/affiliate.php?id=387"  target="_blank"><img src="/images/affiliates//affiliate.387.png?ee1530d0" border="0" alt="" width="315" height="177" /></a>
</div>

<div style="clear:both;"></div>
</li>
<li style="border-bottom: 1px dotted #CCCCCC;">
<div class="righBox_magazine">
<a href="/affiliate.php?id=388"  target="_blank"></a>
</div>
Papers show &ldquo;past coming back to haunt us&rdquo;: OECD Secretary-General Angel Gurria tells Sky News that the so-called "Paradise Papers" show a past coming back to haunt us, but one which is now being dismantled. <a href="http://news.sky.com/video/papers-are-the-past-coming-back-to-haunt-us-11116807/">Please watch the video</a>.  
<div style="clear:both;"></div>
</li>
<li style="border-bottom: 1px dotted #CCCCCC;">
<div class="righBox_magazine">
<a href="/affiliate.php?id=383"  target="_blank"><img src="/images/affiliates//affiliate.383.png?ee1530d0" border="0" alt="" width="315" height="222" /></a>
</div>

<div style="clear:both;"></div>
</li>
<li style="border-bottom: 1px dotted #CCCCCC;">
<div class="righBox_magazine">
<a href="/affiliate.php?id=384"  target="_blank"></a>
</div>
When someone asks me to describe an ideal girl, in my head, she is a person who is physically and mentally independent, brave to speak her mind, treated with respect just like she treats others, and inspiring to herself and others. But I know that the reality is still so much different. By Alda, 18, on International Day of the Girl. Read more.
<div style="clear:both;"></div>
</li>
<li style="border-bottom: 1px dotted #CCCCCC;">
<div class="righBox_magazine">
<a href="/affiliate.php?id=378"  target="_blank"></a>
</div>
<iframe width="315" height="180" src="https://www.youtube.com/embed/UO4r1KEDl1Q" frameborder="0" allowfullscreen></iframe>
<div style="clear:both;"></div>
</li>
<li style="border-bottom: 1px dotted #CCCCCC;">
<div class="righBox_magazine">
<a href="/affiliate.php?id=379"  target="_blank"></a>
</div>
Globalisation&rsquo;s many benefits have been unequally shared, and public policy has struggled to keep up with a rapidly-shifting world. The OECD is working alongside governments and international organisations to help improve and harness the gains while tackling the root causes of inequality, and ensuring a level playing field globally. Please watch.
<div style="clear:both;"></div>
</li>
<li style="border-bottom: 1px dotted #CCCCCC;">
<div class="righBox_magazine">
<a href="/affiliate.php?id=373"  target="_blank"><img src="/images/affiliates//affiliate.373.png?ee1530d0" border="0" alt="" width="283" height="198" /></a>
</div>

<div style="clear:both;"></div>
</li>
<li style="border-bottom: 1px dotted #CCCCCC;">
<div class="righBox_magazine">
<a href="/affiliate.php?id=374"  target="_blank"></a>
</div>
Read some of the insightful remarks made at OECD Forum 2017, held on 6-7 June. OECD Forum kick-started events with a focus on inclusive growth, digitalisation, and trust, under the overall theme of Bridging Divides.
<div style="clear:both;"></div>
</li>
<li style="border-bottom: 1px dotted #CCCCCC;">
<div class="righBox_magazine">
<a href="/affiliate.php?id=370"  target="_blank"><img src="/images/affiliates//affiliate.370.jpg?ee1530d0" border="0" alt="" width="315" height="237" /></a>
</div>

<div style="clear:both;"></div>
</li>
<li style="border-bottom: 1px dotted #CCCCCC;">
<div class="righBox_magazine">
<a href="/affiliate.php?id=371"  target="_blank"></a>
</div>
Checking out the job situation with the OECD scoreboard of labour market performances:
do you want to know how your country compares with neighbours and competitors on income levels or employment? 

<div style="clear:both;"></div>
</li>
<li style="border-bottom: 1px dotted #CCCCCC;">
<div class="righBox_magazine">
<a href="/affiliate.php?id=368"  target="_blank"><img src="/images/affiliates//affiliate.368.png?ee1530d0" border="0" alt="" width="315" height="177" /></a>
</div>

<div style="clear:both;"></div>
</li>
<li style="border-bottom: 1px dotted #CCCCCC;">
<div class="righBox_magazine">
<a href="/affiliate.php?id=369"  target="_blank"></a>
</div>
Trade is an important point of focus in today&rsquo;s international economy. This video presents facts and statistics from OECD&rsquo;s most recent publications on this topic.
<div style="clear:both;"></div>
</li>
<li style="border-bottom: 1px dotted #CCCCCC;">
<div class="righBox_magazine">
<a href="/affiliate.php?id=355"  target="_blank"><img src="/images/affiliates//affiliate.355.jpg?ee1530d0" border="0" alt="" width="315" height="225" /></a>
</div>

<div style="clear:both;"></div>
</li>
<li style="border-bottom: 1px dotted #CCCCCC;">
<div class="righBox_magazine">
<a href="/affiliate.php?id=337"  target="_blank"><img src="/images/affiliates//affiliate.337.jpg?ee1530d0" border="0" alt="" width="145" height="179" /></a>
</div>
The <b>OECD Gender Initiative</b> examines existing barriers to gender equality in education, employment, and entrepreneurship. The gender portal monitors the progress made by governments to promote gender equality in both OECD and non-OECD countries and provides good practices based on analytical tools and reliable data. 
<div style="clear:both;"></div>
</li>
<li style="border-bottom: 1px dotted #CCCCCC;">
<div class="righBox_magazine">
<a href="/affiliate.php?id=359"  target="_blank"></a>
</div>
<iframe width="315" height="180" src="https://www.youtube.com/embed/fnIl212tBPk" frameborder="0" allowfullscreen></iframe>
<div style="clear:both;"></div>
</li>
<li style="border-bottom: 1px dotted #CCCCCC;">
<div class="righBox_magazine">
<a href="/affiliate.php?id=265"  target="_blank"><img src="/images/affiliates//affiliate.265.jpg?ee1530d0" border="0" alt="" width="145" height="171" /></a>
</div>
<b>Interested in a career in Paris at the OECD?</b> The OECD is a major international organisation, with a mission to build better policies for better lives. With our hub based in one of the world's global cities and offices across continents, find out more at www.oecd.org/careers .
<div style="clear:both;"></div>
</li>
<li style="border-bottom: 1px dotted #CCCCCC;">
<div class="righBox_magazine">
<a href="/affiliate.php?id=201"  target="_blank"><img src="/images/affiliates//affiliate.201.jpg?ee1530d0" border="0" alt="" width="145" height="92" /></a>
</div>
Visit the OECD <b>Gender Data Portal</b>. Selected indicators shedding light on gender inequalities in education, employment and entrepreneurship.
<div style="clear:both;"></div>
</li>
</ul>
<div style="clear:both"></div>
</div>

          <script>
 function ini(maxcv){
   for(cv=1;cv<=maxcv;cv++){
     document.getElementById(cv).style.display='none';
   }   
   if(maxcv >0){
     document.getElementById('7days').className='';
   }
   if(maxcv >1){
     document.getElementById('14days').className='';
   }
   if(maxcv >2){
     document.getElementById('1month').className='';
   }
   if(maxcv >3){
     document.getElementById('3months').className='';
   }
 }
</script>
<div class="smallHead"><h4>Most Popular Articles</h4></div>
<div class="mostPopularArticles">
<ul id="mostReadWidget_menu">
<li id="7days" class="tabActive"><a href="javascript:void(0);" Onclick="ini(3); document.getElementById('1').style.display='block'; document.getElementById('7days').className='tabActive';">7 days</a></li>
<li id="14days"><a href="javascript:void(0);" Onclick="ini(3); document.getElementById('2').style.display='block'; document.getElementById('14days').className='tabActive';">14 days</a></li>
<li id="1month"><a href="javascript:void(0);" Onclick="ini(3); document.getElementById('3').style.display='block'; document.getElementById('1month').className='tabActive';">1 month</a></li>
<!--<li id="3months"><a href="javascript:void(0);" Onclick="ini(3); document.getElementById('4').style.display='block'; document.getElementById('3months').className='tabActive';">3 months</a></li>-->
</ul>


<div><ol id="1" style="display:block;" class="mostReadWidget_articles sidebarBox">

<li><a href="/news/fullstory.php/aid/3782/How_tax_can_reduce_inequality.html">How tax can reduce inequality</a></li><li><a href="/news/fullstory.php/aid/6022/A_skill_in_need.html">A skill in need</a></li><li><a href="/news/fullstory.php/aid/3681/An_emerging_middle_class.html">An emerging middle class</a></li><li><a href="/news/fullstory.php/aid/4505/Jobs,_unemployment_and_government_action.html">Jobs, unemployment and government action</a></li><li><a href="/news/fullstory.php/aid/5940/Digital_disruption.html">Digital disruption</a></li><li><a href="/news/fullstory.php/aid/2845/Water_and_the_economic_crisis.html">Water and the economic crisis</a></li><li><a href="/news/fullstory.php/aid/531/Sustainable_solutions_for_radioactive_waste.html">Sustainable solutions for radioactive waste</a></li><li><a href="/news/fullstory.php/aid/6016/The_long_flight_towards_clean_aviation.html">The long flight towards clean aviation</a></li><li><a href="/news/fullstory.php/aid/6017/OECD_Observer_roundtable_on_small_and_medium-sized_enterprises.html">OECD Observer roundtable on small and me...</a></li><li><a href="/news/fullstory.php/aid/3898/Women_in_work:_The_Norwegian_experience.html">Women in work: The Norwegian experience</a></li><div style="clear:both;"></div></ol></div><div style="clear:both;"></div>
<div><ol id="2" style="display:none;" class="mostReadWidget_articles sidebarBox">

<li><a href="/news/fullstory.php/aid/3782/How_tax_can_reduce_inequality.html">How tax can reduce inequality</a></li><li><a href="/news/fullstory.php/aid/3681/An_emerging_middle_class.html">An emerging middle class</a></li><li><a href="/news/fullstory.php/aid/6017/OECD_Observer_roundtable_on_small_and_medium-sized_enterprises.html">OECD Observer roundtable on small and me...</a></li><li><a href="/news/fullstory.php/aid/4505/Jobs,_unemployment_and_government_action.html">Jobs, unemployment and government action</a></li><li><a href="/news/fullstory.php/aid/6016/The_long_flight_towards_clean_aviation.html">The long flight towards clean aviation</a></li><li><a href="/news/fullstory.php/aid/531/Sustainable_solutions_for_radioactive_waste.html">Sustainable solutions for radioactive waste</a></li><li><a href="/news/fullstory.php/aid/6022/A_skill_in_need.html">A skill in need</a></li><li><a href="/news/fullstory.php/aid/2845/Water_and_the_economic_crisis.html">Water and the economic crisis</a></li><li><a href="/news/fullstory.php/aid/5940/Digital_disruption.html">Digital disruption</a></li><li><a href="/news/fullstory.php/aid/3898/Women_in_work:_The_Norwegian_experience.html">Women in work: The Norwegian experience</a></li><div style="clear:both;"></div></ol></div><div style="clear:both;"></div>
<div><ol id="3" style="display:none;" class="mostReadWidget_articles sidebarBox">

<li><a href="/news/fullstory.php/aid/3782/How_tax_can_reduce_inequality.html">How tax can reduce inequality</a></li><li><a href="/news/fullstory.php/aid/6014/Climate_change:_Is_shipping_finally_on_board_.html">Climate change: Is shipping finally on b...</a></li><li><a href="/news/fullstory.php/aid/3681/An_emerging_middle_class.html">An emerging middle class</a></li><li><a href="/news/fullstory.php/aid/4505/Jobs,_unemployment_and_government_action.html">Jobs, unemployment and government action</a></li><li><a href="/news/fullstory.php/aid/531/Sustainable_solutions_for_radioactive_waste.html">Sustainable solutions for radioactive waste</a></li><li><a href="/news/fullstory.php/aid/6016/The_long_flight_towards_clean_aviation.html">The long flight towards clean aviation</a></li><li><a href="/news/fullstory.php/aid/2845/Water_and_the_economic_crisis.html">Water and the economic crisis</a></li><li><a href="/news/fullstory.php/aid/6017/OECD_Observer_roundtable_on_small_and_medium-sized_enterprises.html">OECD Observer roundtable on small and me...</a></li><li><a href="/news/fullstory.php/aid/6022/A_skill_in_need.html">A skill in need</a></li><li><a href="/news/fullstory.php/aid/3781/China:_Investing_in_human_capital.html">China: Investing in human capital</a></li><div style="clear:both;"></div></ol></div><div style="clear:both;"></div>
</div>

          
          <div  id="ad-3" class="adContainer300"> 
            <script language='JavaScript' type='text/javascript'><!--
        		    PHPADS_showZone('4');
        		//-->
        		</script> 
          </div>
          
	  <!-- news ticker -->
<div class="smallHead">
<h4>OECD Insights Blog</h4></div>
<div class="newsBox borderBottom">
<div class="content">
<div id="newsticker" style="width: 310px;">
<div id="ticker_0" class="ticker_item" style="">
<ul><li><a href="http://oecdinsights.org/2016/01/27/from-analysis-to-action-multidimensional-country-reviews/">From analysis to action: Multidimensional country reviews</a></li></ul>
</div>
<div id="ticker_1" class="ticker_item" style="">
<ul><li><a href="http://oecdinsights.org/2016/01/25/are-you-in-the-1/">Are you in the 1%</a></li></ul>
</div>
<div id="ticker_2" class="ticker_item" style="">
<ul><li><a href="http://oecdinsights.org/2016/01/22/2016-csr-is-dead-whats-next/">2016: CSR is dead! What's next?</a></li></ul>
</div>
<div id="ticker_3" class="ticker_item" style="">
<ul><li><a href="http://oecdinsights.org/2016/01/21/cop21-was-decades-in-the-making-so-how-do-we-make-future-decades-work-for-climate/">COP21 was decades in the making, so how do we make future decades work for climate?</a></li></ul>
</div>
<div id="ticker_4" class="ticker_item" style="">
<ul><li><a href="http://oecdinsights.org/2016/01/20/fostering-inclusive-growth/">Fostering inclusive growth: A golden opportunity to put future growth on a socially sustainable footing</a></li></ul>
</div>
<div id="ticker_5" class="ticker_item" style="">
<ul><li><a href="http://oecdinsights.org/2016/01/19/turning-the-tide-towards-inclusiveness/">Turning the tide towards inclusiveness </a></li></ul>
</div>

</div>
</div>
</div>


       </div>
      <!--right end-->
      
    </div>
    
    <!--bottomcontainer end--> 
        <div id="footer">
</div>
        <div id="bottomContainer"> 
          <script language="javascript"> initNavbar(); document.write(renderTopNavbar()); </script>
          <noscript>
          <ul style="display: block;" id="mainNavHome" class="sf-menu sf-js-enabled sf-shadow">
<li><a class="sf-with-ul" href="/m">Mobile</a></li>
<li><a class="sf-with-ul" href="/subscribe.html">Subscribe</a></li>
<li><a class="sf-with-ul" href="/info/about_us.php">About/Contact</a></li>
<li><a class="sf-with-ul" href="/news/fullstory.php/aid/1362/Advertise_with_us.html">Advertise</a></li>
<li><a class="sf-with-ul" href="http://www.observateurocde.org">Fran&ccedil;ais</a></li>
<li><a class="sf-with-ul" href="#mainNavHome">Back to the top</a></li>



</ul>

          </noscript>
          <p>NOTE: All signed articles in the OECD Observer express the opinions of the authors<br> and do not necessarily represent the official views of OECD member countries.</p>
            <p>All rights reserved. OECD 2018</p>
        </div>
        <div class="hosted"><a href="http://www.oecd.org/about/" target="_blank"><img src="/images/logooecd_en_footer.png"></a>
        <div class="pressflexLogo"><a href="http://pressflex.com/" alt="developed &amp; hosted by Pressflex Ltd." title="developed &amp; hosted by Pressflex Ltd."><img src="/images/pressflex_logo.png"></a></div>
        </div>

  <!--MainContent--> 
</div>
<!--Inner-->
 </div>
<!--Outer-->
<img src="/pixmaps/count.gif?1520286940" height="1" width="1" alt="" />

<!-- google_ad_section_end -->  
<!-- Start Alexa Certify Javascript --> 
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=8xc8m1a47E804B"; style="display:none" height="1" width="1" alt="" /></noscript> 
<!-- End Alexa Certify Javascript --> 
</body></html>
