<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<!-- google_ad_section_start(weight=ignore) -->
<title>World Cups and Olympic Games: How to stop three weeks of fete from turning into 30 years of debt - OECD Observer</title>
<meta http-equiv="Content-Type" content="text/html; charset=Windows-1252" />

<meta name="keywords" content="public, cost, support, planning, World Cup, soccer, major events, buildings, over-shooting, Olympics, Games"/>
<meta name="description" property="og:description" content="The 2018 football World Cup has kicked off in Russia, and people around the globe are by now glued to their radios, televisions, and laptops, living each..."/>
<meta property="og:url" content="http://oecdobserver.org/news/fullstory.php/aid/6044/World_Cups_and_Olympic_Games:_How_to_stop_three_weeks_of_fete_from_turning_into_30_years_of_debt.html"/>
<meta name="twitter:title" property="og:title" content="World Cups and Olympic Games: How to stop three weeks of fete from turning into 30 years of debt - OECD Observer"/>
<meta property="og:image" content="http://oecdobserver.org/images/6044.photo.2.jpg"/>

<link rel="shortcut icon" href="/images/favicon.ico" />
<link rel="apple-touch-icon" href="/images/applefav.png"/>
<!--link rel="stylesheet" href="/style.php/layout.css"/>
<link rel="stylesheet" href="/style.php/elements.css"/-->
<link rel="stylesheet" href="/style.php/oecd.css"/>
<link href="/style.php/slideshow.css" rel="stylesheet" type="text/css" />
<link rel="stylesheet" type="text/css" href="/style.php/superfish.css" media="screen">
<script type="text/javascript" src="/js/jquery.js"></script>
<script type="text/javascript" src="/js/hoverIntent.js"></script>
<script type="text/javascript" src="/js/superfish.js"></script>
<script type="text/javascript" src="/js/observer.js"></script>
<script src="/js/jquery.cycle.all.min.js" type="text/javascript"></script>
<script language="javascript1.2" src="/news/navbar.js"></script>
<script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
<link rel="stylesheet" type="text/css" href="/js/shadowbox-3.0.3/shadowbox.css"></script>
<script type="text/javascript" src="/js/shadowbox-3.0.3/shadowbox.js"></script>
<script type="text/javascript" src="/js/enlarge_chart.js"></script>


<!--[if lte IE 7]>
<link rel="stylesheet" type="text/css" href="/style.php/ie7.css" media="screen">
<![endif]-->


<script language="JavaScript" type="text/javascript">
<!--
function PHPADS_showZone(zone) {
   var m3_u = (location.protocol=='https:'?'https://ras.pressflex.net/delivery/ajs.php':'http://ras.pressflex.net/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=" + zone + "&amp;block=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
}
//-->
</script>
<script type="text/javascript">
function OLC(link) {
  ga('send', 'event', {
    eventCategory: 'Outbound Link',
    eventAction: 'click',
    eventLabel: link.href,
    transport: 'beacon'});}
</script>
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WZP2X4"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WZP2X4');</script>
<!-- End Google Tag Manager -->
<!-- Google Analytics -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-11970412-1','auto');
ga('send', 'pageview');
ga('create', 'UA-11970412-5', {'name':'c'});
ga('c.send', 'pageview');
</script>
<!-- End Google Analytics -->

<script type="text/javascript">var switchTo5x=true;</script> 
<script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script> 
<script type="text/javascript">stLight.options({publisher: "b9cc9809-9b07-441a-92ef-c6555a3abd31", doNotHash: false, doNotCopy: false, hashAddressBar: false});</script> 
<!-- Start Alexa Certify Javascript --> 
<script type="text/javascript"> 
_atrk_opts = { atrk_acct:"8xc8m1a47E804B", domain:"oecdobserver.org",dynamic: true}; 
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js";; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })(); 
</script> 
<!-- End Alexa Certify Javascript --> 
<!-- Start GoSquared --> 
<script>
  !function(g,s,q,r,d){r=g[r]=g[r]||function(){(r.q=r.q||[]).push(
  arguments)};d=s.createElement(q);q=s.getElementsByTagName(q)[0];
  d.src='//d1l6p2sc9645hc.cloudfront.net/tracker.js';q.parentNode.
  insertBefore(d,q)}(window,document,'script','_gs');

  _gs('GSN-623962-V');
</script>
<!-- End GoSquared --> 
</head>
<body>

<div id="outerContainer">
   <div id="innerContainer">
      <div class="topNavBar">
     <ul>
         <li class="noBg"><a href="http://www.oecd.org/" target="_blank">OECD.ORG</a></li>
         <li style="margin-left: 110px;"><a href="http://www.oecd-ilibrary.org/" target="_blank">Publications</a></li>
         <li><a href="http://data.oecd.org/" target="_blank">Data portal</a></li>
         <li><a href="http://oecd.org/newsroom/" target="_blank">News</a></li>
         <li><a href="http://oecd.org/careers/" target="_blank">Jobs</a></li>
       </ul>    
      </div>
     <div id="header" class="noheader">
      <div id="masthead"><a title="Home" href="/"></a></div>
      <div id="fullBanner"> <script language='JavaScript' type='text/javascript'><!-- 
	PHPADS_showZone('5'); 
	//--></script></div>
      <a href="http://www.observateurocde.org" id="languageLink">Fran&iuml;&iquest;&frac12;ais</a>
      <div id="socialLinks">
				<h4>Follow us</h4>
        <!-- a href="/oecddirect/" class="btn"><span>E-mail Alerts</span></a>
				<a href="/blogs/" class="btn"><span>Blogs</span></a -->
				<a class="imgBtn" target="_blank" href="https://www.facebook.com/pages/OECD-Observer/160758993981155"><img src="/images/facebook.png" alt="OECD Observer Facebook" title="OECD Observer Facebook" width="24" height="24"></a>
				<a class="imgBtn" target="_blank" href="https://twitter.com/OECDObserver"><img src="/images/twitter.png" alt="OECD Observer Twitter" title="OECD Observer Twitter" width="24" height="24"></a>
				<a class="imgBtn" target="_blank" href="https://plus.google.com/u/0/116424161448255286405/posts"><img src="/images/gplus.png" alt="OECD Observer Google+" title="OECD Observer Google+" width="24" height="24"></a>
    				<a class="imgBtn" target="_blank" href="http://www.flickr.com/photos/oecd"><img src="/images/flickr.png" alt="OECD Flickr" width="24" height="24"></a>
    				<a class="imgBtn" target="_blank" href="http://www.youtube.com/oecden"><img src="/images/youtube.png" alt="OECD Youtube" width="24" height="24"></a>
                                <a class="imgBtn" target="_blank" href="https://www.instagram.com/the_oecd/"><img src="/images/Instagram.pn.small.png" alt="OECD Instagram" width="24" height="24"></a>
      </div>
      <script type="text/javascript">
<!--
SearchSubmitClicked = false;
function clearSubmitClicked() { SearchSubmitClicked = false; }
function ckSearchDblSubmit() {
if (SearchSubmitClicked) { return false; }
SearchSubmitClicked =  true;
return true;
}
// -->
</script>
<!--div class="smallHead top"><h4>Search</h4></div-->
<div class="rightBox searchBox without_background">
<form onsubmit="return ckSearchDblSubmit();" action="/news/search.php" method="get" name="searchbox" id="searchbox_form">

<input class="searchField" id="email" type="search" name="_FB[q]" value="" onchange="clearSubmitClicked()" />
<input type="submit" class="submit" name="SUBMIT[submit2]" value="">

</form>
</div>

    </div>
    <div id="mainContent">
      <div id="toolbar">
	<script language="javascript"> initNavbar(); document.write(renderLeftNavbar()); </script>
	<noscript><div class="header navbar">Home</div><ul class="navbar"></ul>
<div class="header navbar">Sections</div><ul class="navbar"><li class="navbar item"><a class="button" href="/news/categoryfront.php/id/6/Economy.html">Economy</a></li>

<li class="navbar item"><a class="button" href="/news/categoryfront.php/id/7/Development.html">Development</a></li>

<li class="navbar item"><a class="button" href="/news/categoryfront.php/id/20/Editorials.html">Editorials</a></li>

<li class="navbar item"><a class="button" href="/news/categoryfront.php/id/60/Taxation.html">Taxation</a></li>

<li class="navbar item"><a class="button" href="/news/categoryfront.php/id/11/Environment___resources.html">Environment & resources</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/1140/Agriculture.html">Agriculture</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/1419/Climate_change.html">Climate change</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/1142/Energy.html">Energy</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/1141/Environment.html">Environment</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/1164/Fisheries.html">Fisheries</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/1165/Water.html">Water</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/1143/Other.html">Other</a></li>


<li class="navbar item"><a class="button" href="/news/categoryfront.php/id/10/Science___technology.html">Science & technology</a></li>

<li class="navbar item"><a class="button" href="/news/categoryfront.php/id/55/Governance.html">Governance</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/8/Governance.html">Governance</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/51/E-Government.html">E-Government</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/2327/Cities.html">Cities</a></li>


<li class="navbar item"><a class="button" href="/news/categoryfront.php/id/9/Society.html">Society</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/592/Society.html">Society</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/52/Education.html">Education</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/56/Healthcare.html">Healthcare</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/14/Labour.html">Labour</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/2097/Migration.html">Migration</a></li>


<li class="navbar item"><a class="button" href="/news/categoryfront.php/id/46/Spotlights.html">Spotlights</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/2346/Future_of_health_2017.html">Future of health 2017</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/2298/African_cities_for_development.html">African cities for development</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/2270/Digital_economy_2016.html">Digital economy 2016</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/2200/Ireland_s_economy:_At_the_cutting_edge.html">Ireland's economy: At the cutting edge</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/2290/Future_of_work.html">Future of work</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/2133/Cities:_Paris_lights_the_way_on_climate.html">Cities: Paris lights the way on climate</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/2095/New_Approaches_to_Economic_Challenges.html">New Approaches to Economic Challenges</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/2012/G20_Brisbane_2014.html">G20 Brisbane 2014</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/2011/Australia:_An_OECD_snapshot.html">Australia: An OECD snapshot</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/2289/Climate_change.html">Climate change</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/1989/Responsible_business_conduct.html">Responsible business conduct</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/1294/Gender.html">Gender</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/1538/Financial_crisis.html">Financial crisis</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/1677/Healthcare_costs_and_prevention.html">Healthcare costs and prevention</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/1605/Middle_East-North_Africa.html">Middle East-North Africa</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/1460/Transport.html">Transport</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/1664/Innovation.html">Innovation</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/1195/Social_policy_spotlight.html">Social policy spotlight</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/2084/Sustainable_Development_Goals.html">Sustainable Development Goals</a></li>


<li class="navbar item"><a class="button" href="/news/categoryfront.php/id/12/Trade___investment.html">Trade & investment</a></li>


</ul>
<div class="header navbar">General</div><ul class="navbar"><li class="navbar item"><a class="button" href="/news/categoryfront.php/id/4/News_briefs.html">News briefs</a></li>

<li class="navbar item"><a class="button" href="/news/categoryfront.php/id/18/Books.html">Books</a></li>

<li class="navbar item"><a class="button" href="/news/categoryfront.php/id/30/Business_brief.html">Business brief</a></li>

<li class="navbar item"><a class="button" href="http://www.oecd.org/newsroom/upcomingevents/" target="_blank"">Calendar</a></li>

<li class="navbar item"><a class="button" href="/news/categoryfront.php/id/1377/Guest_authors.html">Guest authors</a></li>

<li class="navbar item"><a class="button" href="/news/categoryfront.php/id/1920/Crossword.html">Crossword</a></li>

<li class="navbar item"><a class="button" href="/news/categoryfront.php/id/1071/Frankie.org.html">Frankie.org</a></li>

<li class="navbar item"><a class="button" href="http://oecdinsights.org/" target="_blank"">Insights Blog</a></li>

<li class="navbar item"><a class="button" href="/news/categoryfront.php/id/21/Readers__views.html">Readers' views</a></li>

<li class="navbar item"><a class="button" href="/news/categoryfront.php/id/1847/The_Friday_fish.html">The Friday fish</a></li>

<li class="navbar item"><a class="button" href="/news/categoryfront.php/id/2000/Speeches.html">Speeches</a></li>

<li class="navbar item"><a class="button" href="/news/categoryfront.php/id/2345/Interviews.html">Interviews</a></li>


</ul>
<div class="header navbar">Countries</div><ul class="navbar"><li class="navbar item"><a class="button" href="/news/categoryfront.php/id/67/OECD.html">OECD</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/590/All_countries.html">All countries</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/69/Australia.html">Australia</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/1082/Austria.html">Austria</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/1084/Belgium.html">Belgium</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/1085/Canada.html">Canada</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/1310/Chile.html">Chile</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/1086/Czech_Republic.html">Czech Republic</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/1087/Denmark.html">Denmark</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/1555/Estonia.html">Estonia</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/1088/Finland.html">Finland</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/77/France.html">France</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/78/Germany.html">Germany</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/79/Greece.html">Greece</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/1089/Hungary.html">Hungary</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/1090/Iceland.html">Iceland</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/82/Ireland.html">Ireland</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/1416/Israel.html">Israel</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/1091/Italy.html">Italy</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/84/Japan.html">Japan</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/85/Korea.html">Korea</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/2291/Latvia.html">Latvia</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/1092/Luxembourg.html">Luxembourg</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/87/Mexico.html">Mexico</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/1093/Netherlands.html">Netherlands</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/1094/New_Zealand.html">New Zealand</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/1095/Norway.html">Norway</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/1096/Poland.html">Poland</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/1097/Portugal.html">Portugal</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/94/Slovak_Republic.html">Slovak Republic</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/1412/Slovenia.html">Slovenia</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/95/Spain.html">Spain</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/96/Sweden.html">Sweden</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/1098/Switzerland.html">Switzerland</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/98/Turkey.html">Turkey</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/1099/United_Kingdom.html">United Kingdom</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/100/United_States.html">United States</a></li>


<li class="navbar item"><a class="button" href="/news/categoryfront.php/id/584/Regions.html">Regions</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/62/Africa.html">Africa</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/63/Asia.html">Asia</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/64/Europe.html">Europe</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/65/European_Union.html">European Union</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/66/Middle_East.html">Middle East</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/1028/North_America.html">North America</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/68/South_America.html">South America</a></li>


<li class="navbar item"><a class="button" href="/news/categoryfront.php/id/583/Non-OECD.html">Non-OECD</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/1083/Brazil.html">Brazil</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/73/China.html">China</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/1359/India.html">India</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/1556/Indonesia.html">Indonesia</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/93/Russia.html">Russia</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/1557/South_Africa.html">South Africa</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/1045/Other.html">Other</a></li>


<li class="navbar item"><a class="button" href="/news/categoryfront.php/id/101/World.html">World</a></li>


</ul>
<div class="header navbar">Data                                                         </div><ul class="navbar"><li class="navbar item"><a class="button" href="/news/categoryfront.php/id/19/Databank.html">Databank</a></li>

<li class="navbar item"><a class="button" href="/news/categoryfront.php/id/1192/On_statistics.html"><i>On statistics</i></a></li>

<li class="navbar item"><a class="button" href="/news/categoryfront.php/id/1858/Headline_economic_data.html">Headline economic data</a></li>


</ul>
<div class="header navbar">People & events</div><ul class="navbar"><li class="navbar item"><a class="button" href="/news/categoryfront.php/id/16/OECD.org.html">OECD.org</a></li>

<li class="navbar item"><a class="button" href="/news/categoryfront.php/id/15/Forum_Ministerial_.html">Forum/Ministerial </a></li>

<li class="navbar item"><a class="button" href="/news/categoryfront.php/id/1356/Policy_roundtables.html">Policy roundtables</a></li>

<li class="navbar item"><a class="button" href="/news/categoryfront.php/id/1400/Speeches.html">Speeches</a></li>

<li class="navbar item"><a class="button" href="/news/categoryfront.php/id/2028/The_Coffees_of_the_Secretary-General.html">The Coffees of the Secretary-General</a></li>

<li class="navbar item"><a class="button" href="http://www.oecd.org/newsroom/upcomingevents/">Events calendar </a></li>

<li class="navbar item"><a class="button" href="/news/categoryfront.php/id/1262/People.html">People</a></li>

<li class="navbar item"><a class="button" href="/news/categoryfront.php/id/1450/OECD_past___future.html">OECD past & future</a></li>


</ul>
<div class="header navbar">Archive</div><ul class="navbar"><li class="navbar item"><a class="button" href="https://issuu.com/oecd.publishing/stacks/ba05b44d1ed741d8badebc50be9fec7e" target="_blank">Online Issues</a></li>

<li class="navbar item"><a class="button" href="/news/advanced_search.php">Past Articles</a></li>

<li class="navbar item"><a class="button" href="javascript:void(0);">Back issues</a></li>
<li class="navbar item sub"><a class="button" href="/news/archive_browser.php/issue/1527739200.html">Recent articles</a></li>
<li class="navbar item sub"><a class="button" href="/news/archive_browser.php">Browse&nbsp;articles&nbsp;by&nbsp;date</a></li>



</ul>
</noscript>

  
      </div>
      <div style="clear:both;"></div>
      <!-- Toolbar -->
      
      <div id="leftContent">
	
	
	
        
	
	<!-- PFPS_APBM:0 -->
<div class="box article center">
<div id="breadcrumb">
<ul>
<li style="line-height: 16px;">
<a href="/">Home</a>&nbsp;&raquo;&nbsp;
<a href="/news/categoryfront.php/id/574/Sections.html">Sections</a>&nbsp;&raquo;&nbsp;
<a href="/news/categoryfront.php/id/6/Economy.html" class="selected">Economy</a>

</li>
</ul>
</div>


<!-- AddThis Button BEGIN -->
<div class="addThis">
<span class='st_sharethis' displayText="" displayText='ShareThis'></span> 
<span class='st_facebook' displayText="" displayText='Facebook'></span> 
<span class='st_twitter' displayText="" displayText='Tweet'></span> 
<span class='st_email' displayText="" displayText='Email'></span> 
<span class="stButton"><a href="/news/printpage.php/aid/6044/World_Cups_and_Olympic_Games:_How_to_stop_three_weeks_of_fete_from_turning_into_30_years_of_debt.html" class="button"><img src="/images/picto_print.gif"></a>
</span>
</div> 
<!-- AddThis Button END --> 




<div class="headlineWrapper">
<h2 class="headline">World Cups and Olympic Games: How to stop three weeks of fete from turning into 30 years of debt</h2>
           
<div style="clear:both; height: 1px;"></div></div>
<div class="subhead">Hosting major global events can bring enormous economic and social benefits, but can also leave costly scars. A new OECD initiative could help policymakers find a winning formula more often.</div>

<div class="article_author"><!--span class="paramn">By</span--> <span class="paramv">Peter Berlin, OECD Observer writer-at-large</span></div>





<div class="photo first show_larger">
<table><tr>
<td><img src="/images/6044.photo.2.jpg" title="&copy;Grigory Dukor/REUTERS"></td>
</tr>
<tr><td><p class="caption paramn"><b>There'll be much to juggle when it's all over too: Opening Ceremony of the FIFA World Cup in Moscow June 2018</b> <i>&copy;Grigory Dukor/REUTERS</i></p></td></tr>

</table>
</div>

<div class="summary">
<p>The 2018 football World Cup has kicked off in Russia, and people around the globe are by now glued to their radios, televisions, and laptops, living each save, each goal, every triumph, every loss. Excitement reigns, but at the same time, some are also turning their thoughts to the future, to 2022 and beyond. Organising and hosting an event on the scale of the World Cup is a massive undertaking, as FIFA, the governing body of world soccer, the OECD, and even the voters of the Swiss canton of Valais, know well.</p>
</div>
<div class="content">

<p class="xmsonormal">On 30 May, the OECD Council <a href="http://www.oecd.org/cfe/leed/global-events-recommendation.htm">Recommendation on Global Events and Local Development</a> was endorsed by ministers at their <a href="http://www.oecd.org/mcm">annual meeting</a> in Paris, just a couple of weeks before the World Cup opening ceremony in Moscow, and as the French capital begins its preparations to host the Olympic Games in 2024. The OECD document offers a blueprint for events of limited duration but global reach, which can include exhibitions and cultural festivals as well as major sports competitions. Hosting a major event can be a catalyst for social and economic betterment, and policymakers have a role to play in making sure such events bring value for money and that their impact on local communities and the environment is properly and openly assessed. The OECD Recommendation, which is the first of its kind, can help, the intention, as Secretary-General Angel Gurr&iacute;a said, being to encourage &ldquo;sensible and efficient investment&rdquo; that contributes to job creation and transparent management. Organisers need to ensure that the benefits are shared &ldquo;before, during and after the events&rdquo;.</p>
<p class="xmsonormal">The staging of World Cups and, in particular, the Olympics Games, has been problematic over the years. Potential host countries have felt pressure from their own public, who want to be allowed to participate in deciding whether or not to host such events. A lack of public support led Boston to withdraw its bid to host the 2024 Olympics. And in June 2018, <a href="https://lenews.ch/2018/06/10/voters-in-swiss-canton-of-valais-reject-winter-olympics/">the canton of Valais rejected</a>, once again, a proposal to bid to host the Winter Olympics. Switzerland might be the home of the International Olympic Committee, but its citizens&ndash;or at least those in Valais&ndash;want no part of the games. The slogan of those opposing the bid was &ldquo;three weeks of fete, 30 years of debt.&rdquo;</p>
<p class="xmsonormal">The trend could continue, for as Chak Hee Anh, director of global affairs at the Korean newspaper <em><a href="http://joongang.joins.com/">JoongAng Ilbo</a></em>, noted during OECD Forum 2018, an international public policy debate which takes place alongside the ministerial meeting, &ldquo;more and more, we are seeing countries reconsidering the notion of having these big, sometimes, disruptive events.&rdquo;</p>
<p>Why? Firstly, cost. The Olympics and the World Cup do not come cheap&ndash;and their budgets have a tendency to inflate along the way. &ldquo;It&rsquo;s quite easy to spend more money than you are supposed to use,&rdquo; explained Cesar Cunha Campos, director of FGV Projetos, speaking at the OECD Forum. For the 2016 Brazil Paralympics and Olympic Games, for instance, &ldquo;the bidding process in the Paralympics was US$400 million and we spent US$2 billion; for the Olympics US$17 billion and we spent US$29 billion. So, you have to be careful.&rdquo;</p>
<p class="xmsonormal">The official price tag going into the 2018 World Cup in Russia is US$11.8 billion, already over budget, though some estimates put the figure as high as US$14.2 billion, which would make it the most expensive World Cup ever. But these numbers are dwarfed by the costs of the 2014 Winter Olympics in Sochi and the Beijing Summer Games, which both exceeded US$50 billion. The 2022 Qatar World Cup could smash all records.</p>
<p>Then there&rsquo;s the return on investment. The histories of both competitions are filled with stories of projects gone awry. The 1976 Montreal Olympics checked all the boxes for ill-conceived infrastructure: the unnecessary Mirabel airport, now used only for freight, and an over-ambitious Olympic Stadium, nicknamed the &ldquo;Big Owe&rdquo;, which is hardly used and still <a href="https://www.theglobeandmail.com/news/national/the-owing-never-ends-at-the-big-o-montreals-olympicstadium/article37169871/">soaks up public money</a>. &nbsp;The 72,000-seat Man&eacute; Garrincha stadium in Brasilia, which cost around US$500 million to renovate for the 2014 World Cup and the 2016 Olympic Games football tournament, is not used by any elite soccer clubs today and its parking lot has become a garage for city buses. For the 2012 London Olympic Games, the city promised to build a new, dedicated athletics stadium, despite the likelihood of limited demand for one afterwards. The legacy committee now rents the London Stadium to West Ham, a Premier League club, which is demanding conversion of the athletic facilities into a more football-friendly arena.</p>
<p>Local government heads worry that they will not be able to afford the upkeep on the shiny new arenas. Russia has spent between $3.5 billion and $4.7 billion on stadiums for its 32-team competition. This includes $500 million to convert the Fisht Stadium in Sochi, built at a cost of US$770 million for the 2014 Winter Olympics. What will the return be? In his annual televised phone conversation with heads of regional governments at the start of June, President Vladimir Putin said the stadiums should be &ldquo;self-sufficient&rdquo;, though he explicitly ruled out using them as flea markets, a repurposing that happened after the collapse of the Soviet Union.</p>
<p>Another issue is the increasing size of World Cup&ndash;2018 might be the last one with 32 teams participating. FIFA has long planned to expand the competition to 48 teams for 2026, giving more spots in the finals and more money to its member nations. At their pre-World Cup congress in Moscow, FIFA members deferred a decision on whether to expand the 2022 competition to 48-teams. They accepted the recommendation of the inspection team not to go with Morocco&rsquo;s bid to host such a large World Cup in 2026, voting for a joint United States-Mexico-Canada ticket instead.</p>
<p>If the World Cup is now so big that even the US cannot host it alone, where does it go from here?</p>
<p>Nor are cost and size the only problems to address. There is responsible business conduct to uphold too, not least regarding labour standards, which have been seriously questioned in relation to Qatar&rsquo;s world cup preparations.</p>


<p class="xdefault">The OECD recommendation, which calls for labour rights to be respected, is a positive step. The tool can help host countries, regions and cities, as well as international event partners, to better design large-scale events shaped to local needs and with people at the heart, and generate long-term benefits. By improving on the design and implementation of such events, by managing their legacies thoughtfully, we can focus on what brings us together in sport, what is shared when a match kicks off or a race begins.</p>
<p class="xdefault">As French Paralympian and OECD Forum participant Micha&euml;l J&eacute;r&eacute;miasz reminds us, these events are &ldquo;much more than just a few weeks of sport&rdquo;. They are an opportunity to inspire and be inspired, to &ldquo;share what humanity can be&rdquo;.</p>
<p><strong>References </strong></p>
<p>Visit the OECD Forum at <a href="http://www.oecd.org/forum">www.oecd.org/forum</a>&nbsp;</p>
<p>OECD (2018), &ldquo;OECD ministers agree new approach to ensure global events benefit local communities&rdquo;, 30 May, <a href="https://oe.cd/2iD">https://oe.cd/2iD</a></p>
<p>OECD (2018), <em>Recommendation of the Council on Global Events and Local Development</em>, OECD/LEGAL/0444, see the full document at https://oe.cd/events-rec</p>
<p>Amnesty International, &ldquo;Qatar: Abuse of migrant workers remains widespread as World Cup stadium hosts first match&rdquo;, 18 May 2017</p>
<p>Boston withdraws bid for 2024 Olympics, <a href="http://www.bostonglobe.com/metro/specials/olympics2024">http://www.bostonglobe.com/metro/specials/olympics2024</a></p>
<p>Perreaux , Les (2017), &ldquo;The owing never ends at the Big&nbsp;O&rdquo;, <em>The Globe and Mail, </em>1 December</p>










<br>
<div id="RelatedArticlesContainer" style="display:none;"><div class="smallHead" id="RelatedArticlesHeader"><h4>Related articles</h4></div><UL id="RelatedArticlesList"><LI class="RelatedArticlesListItems"><b><a href="/news/fullstory.php/aid/3223/Consolidating_the_recovery.html">Consolidating the recovery</a></b>
<LI class="RelatedArticlesListItems"><b><a href="/news/fullstory.php/aid/5843/Is_there_still_time_to_save_our_trust_in_government_.html">Is there still time to save our trust in government?</a></b>
<LI class="RelatedArticlesListItems"><b><a href="/news/fullstory.php/aid/4001/Fixing_finance.html">Fixing finance</a></b>
<LI class="RelatedArticlesListItems"><b><a href="/news/fullstory.php/aid/3749/Where_to_cut_.html">Where to cut?</a></b>
<LI class="RelatedArticlesListItems"><b><a href="/news/fullstory.php/aid/3280/Partnerships_for_jobs.html">Partnerships for jobs</a></b>
</UL></div>
<br>
<script>
$(document).ready(function(){
    $('#RelatedArticlesContainer').appendTo('#related_articles_new_place');
    $('#RelatedArticlesContainer').show();
    $('#related_articles_new_place').show();
});
</script>

<br clear="all">

<!-- br clear="all" -->
</div>
</div>


<!-- Smooth Page Scrolling -->
<script>
$(function() {
  $('a[href*="#"]:not([href="#"])').click(function() {
    if (location.pathname.replace(/^\//,'') == this.pathname.replace(/^\//,'') && location.hostname == this.hostname) {
      var target = $(this.hash);
      target = target.length ? target : $('[name=' + this.hash.slice(1) +']');
      if (target.length) {
        $('html, body').animate({
          scrollTop: target.offset().top
        }, 1000);
        return false;
      }
    }
  });
});
</script>
	
	
	
	
	
	
	
	
	
	
	

	
      </div>
      <!--Left-->
       <div id="rightContainer">
          <div class="smallHead"><h4>Economic data</h4></div>
<div class="rightBox featureBox" style="padding: 4px;">

<table border="0" align="left">
  <tr>
    <td valign="top"><table border="0">
      <tbody>
        <tr>
          <td class="td1"><a href="http://data.oecd.org/gdp/quarterly-gdp.htm" target="_blank">GDP growth: +0.6% Q4 2017 year-on-year</a></td>
</tr>
               <tr>
          <td class="td1"><a href="http://stats.oecd.org/index.aspx?queryid=22519">Consumer price inflation: 2.3% Apr 2018 annual</a></td>
        </tr>
        <tr>
          <td class="td1"><a href="https://stats.oecd.org/Index.aspx?DataSetCode=MEI_TRD" target="_blank">Trade: +2.7% exp, +3.0% imp, Q4 2017 </a></td>
        </tr>
                         <tr>
          <td class="td1"><a href="http://stats.oecd.org/index.aspx?queryid=36324"_blank">Unemployment: 5.4% Mar 2018 </a></td>
        </tr>

        <center><td class="td1"> <iframe src="https://data.oecd.org/chart/4ZUQ" width="315" height="270" style="border: 0" mozallowfullscreen="true" webkitallowfullscreen="true" allowfullscreen="true"><a href=https://data.oecd.org/chart/4ZUQ" target="_blank">OECD Chart: Composite leading indicator (CLI), Amplitude adjusted, Long-term average = 100, Monthly, Jul 2015 &ndash; Sep 2017</a></iframe></td></center>

</tr>
<td class="td1"> Last update: 06 Jun 2018 </td>
      </tbody>

    </table></td>
    <td></td>
  </tr>
 </tr>
        <tr>

          
               </tr>
</table>

</div>
<div style="clear:both;"></div>

          <div id="related_articles_new_place"></div>
          <div class="smallHead"><h4>E-Newsletter</h4></div>
<div class="rightBox emailBox without_background">
<p>Stay up-to-date with the latest news from the OECD by signing up for our e-newsletter :</p>
<form action="/email_signup/index.php" method="post" name="email_signup" id="email_signup">

<input type="hidden" name="_FB[inhtml]" value="1">
<input type="text" class="newsletter" name="_FB[email]" id="newsletter" value="Enter your email address" onFocus="this.select()">
<input type="submit" class="submit" name="SUBMIT[signup]" value="SIGN UP">
</form>
</div>
<script>
$(".newsletter").focus(function(){  
    if($(this).attr("value") == "Saisissez votre adresse e-mail" ) $(this).attr("value", "");  
});  
$(".newsletter").blur(function(){  
    if($(this).attr("value") == "") $(this).attr("value", "Saisissez votre adresse e-mail" );  
});  
</script>

          <div  id="ad-2" class="adContainer300"> 
            <script language='JavaScript' type='text/javascript'><!--
        		    PHPADS_showZone('3');
        		//-->
        		</script> 
          </div>
            <div class="smallHead"><h4>Twitter feed</h4></div>
            <div class="rightBox">
            <a class="twitter-timeline" href="https://twitter.com/OECDObserver"; data-widget-id="704990251731832836">Tweets by @OECDObserver</a> 
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script> 
            </div>
          <div class="smallHead"><h4>Suscribe now</h4></div>
<div class="rightBox affiliatesBox">
<div class="righBox_magazine">
<a href="/affiliate.php?id=6"  target="_blank"><img src="/images/affiliates//affiliate.6.jpg?5cca94d9" border="0" alt="<b>Subscribe now!</b>" width="145" height="196" /></a>
</div>
<div style="color:#666;font-size: 13px;line-height:19px; font-weight:bold; text-align:center;"> <p>To receive your exclusive paper editions delivered to you directly</p> <form class="subscribeForm" action="/subscribe.html"> <input type="submit" value="SUBSCRIBE NOW" class="submit"> </form><br> <a style="color:#666;font-size: 13px;line-height:19px; text-decoration:none;" href="https://issuu.com/oecd.publishing/docs/oecd_observer_311">Online edition</a><br> <a style="color:#666;font-size: 13px;line-height:19px; text-decoration:none;" href="http://issuu.com/oecd.publishing/stacks/ba05b44d1ed741d8badebc50be9fec7e">Previous editions</a> </div>


<div style="clear:both"></div>
</div>

          <div class="smallHead"><h4>Don't miss</h4></div>
<div class="affiliatesMoreBox">
<ul><li style="border-bottom: 1px dotted #CCCCCC;">
<div class="righBox_magazine">
<a href="/affiliate.php?id=409"  target="_blank"><img src="/images/affiliates//affiliate.409.png?5cca94d9" border="0" alt="" width="315" height="178" /></a>
</div>

<div style="clear:both;"></div>
</li>
<li style="border-bottom: 1px dotted #CCCCCC;">
<div class="righBox_magazine">
<a href="/affiliate.php?id=408"  target="_blank"></a>
</div>
Watch the webcast of the final press conference of the OECD annual ministerial meeting 2018.
<div style="clear:both;"></div>
</li>
<li style="border-bottom: 1px dotted #CCCCCC;">
<div class="righBox_magazine">
<a href="/affiliate.php?id=406"  target="_blank"><img src="/images/affiliates//affiliate.406.png?5cca94d9" border="0" alt="" width="315" height="199" /></a>
</div>

<div style="clear:both;"></div>
</li>
<li style="border-bottom: 1px dotted #CCCCCC;">
<div class="righBox_magazine">
<a href="/affiliate.php?id=407"  target="_blank"></a>
</div>
International co-operation, inclusive growth and digitalisation lead the themes of the 2018 OECD Forum in Paris on 29-30 May, under the banner of What brings us together www.oecd.org/forum. It is held alongside the annual OECD Ministerial Council Meeting on 30-31 May, chaired this year by France with a focus on multilateralism www.oecd.org/mcm.
<div style="clear:both;"></div>
</li>
<li style="border-bottom: 1px dotted #CCCCCC;">
<div class="righBox_magazine">
<a href="/affiliate.php?id=405"  target="_blank"><img src="/images/affiliates//affiliate.405.jpg?5cca94d9" border="0" alt="" width="315" height="231" /></a>
</div>

<div style="clear:both;"></div>
</li>
<li style="border-bottom: 1px dotted #CCCCCC;">
<div class="righBox_magazine">
<a href="/affiliate.php?id=404"  target="_blank"></a>
</div>
Listen to the "Robots are coming for our jobs" episode of The Guardian's "Chips with Everything podcast", in which The Guardian&rsquo;s economics editor, Larry Elliott, and Jeremy Wyatt, a professor of robotics and artificial intelligence at the University of Birmingham, and Jordan Erica Webber, freelance journalist, discuss the findings of the new OECD report "Automation, skills use and training". Listen <a href="https://www.theguardian.com/technology/audio/2018/apr/06/robots-are-coming-for-our-jobs-chips-with-everything-podcast?utm_source=dlvr.it&utm_medium=twitter">here.
<div style="clear:both;"></div>
</li>
<li style="border-bottom: 1px dotted #CCCCCC;">
<div class="righBox_magazine">
<a href="/affiliate.php?id=399"  target="_blank"><img src="/images/affiliates//affiliate.399.jpg?5cca94d9" border="0" alt="" width="315" height="177" /></a>
</div>

<div style="clear:both;"></div>
</li>
<li style="border-bottom: 1px dotted #CCCCCC;">
<div class="righBox_magazine">
<a href="/affiliate.php?id=398"  target="_blank"></a>
</div>
Do we really know the difference between right and wrong? Alison Taylor of BSR and Susan Hawley of Corruption Watch tell us why it matters to play by the rules. Watch the recording of our Facebook live interview <a href="https://fr-fr.facebook.com/theOECD/videos/10155234696227461/">here.
<div style="clear:both;"></div>
</li>
<li style="border-bottom: 1px dotted #CCCCCC;">
<div class="righBox_magazine">
<a href="/affiliate.php?id=401"  target="_blank"><img src="/images/affiliates//affiliate.401.jpg?5cca94d9" border="0" alt="" width="315" height="176" /></a>
</div>

<div style="clear:both;"></div>
</li>
<li style="border-bottom: 1px dotted #CCCCCC;">
<div class="righBox_magazine">
<a href="/affiliate.php?id=400"  target="_blank"></a>
</div>
Has public decision-making been hijacked by a privileged few? Watch the recording of our Facebook live interview with Stav Shaffir, MK (Zionist Union) Chair of the Knesset Committee on Transparency <a href="https://fr-fr.facebook.com/theOECD/videos/10155234835427461/">here. 
<div style="clear:both;"></div>
</li>
<li style="border-bottom: 1px dotted #CCCCCC;">
<div class="righBox_magazine">
<a href="/affiliate.php?id=403"  target="_blank"><img src="/images/affiliates//affiliate.403.jpg?5cca94d9" border="0" alt="" width="315" height="177" /></a>
</div>

<div style="clear:both;"></div>
</li>
<li style="border-bottom: 1px dotted #CCCCCC;">
<div class="righBox_magazine">
<a href="/affiliate.php?id=402"  target="_blank"></a>
</div>
Can a nudge help us make more ethical decisions? Watch the recording of our Facebook live interview with Saugatto Datta, managing director at ideas42 <a href="https://www.facebook.com/theOECD/videos/10155235452377461/">here.  
<div style="clear:both;"></div>
</li>
<li style="border-bottom: 1px dotted #CCCCCC;">
<div class="righBox_magazine">
<a href="/affiliate.php?id=394"  target="_blank"></a>
</div>
<iframe width="315" height="180" src="https://www.youtube.com/embed/50K4j6LlMtk" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe>
<div style="clear:both;"></div>
</li>
<li style="border-bottom: 1px dotted #CCCCCC;">
<div class="righBox_magazine">
<a href="/affiliate.php?id=395"  target="_blank"></a>
</div>
Ambassador Aleksander Surdej, Permanent Representative of Poland to the OECD, was a guest on France 24&rsquo;s English-language show &ldquo;The Debate&rdquo;, where he discussed French President Emmanuel Macron&rsquo;s speech at the World Economic Forum in Davos. 
<div style="clear:both;"></div>
</li>
<li style="border-bottom: 1px dotted #CCCCCC;">
<div class="righBox_magazine">
<a href="/affiliate.php?id=392"  target="_blank"></a>
</div>
<iframe width="315" height="180" src="https://www.youtube.com/embed/PvoiGrpeEuE" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe>
<div style="clear:both;"></div>
</li>
<li style="border-bottom: 1px dotted #CCCCCC;">
<div class="righBox_magazine">
<a href="/affiliate.php?id=393"  target="_blank"></a>
</div>
The fight against tax evasion is gaining further momentum as Barbados, C&ocirc;te d&rsquo;Ivoire, Jamaica, Malaysia, Panama and Tunisia signed the BEPS Multilateral Convention on 24 January, bringing the total number of signatories to 78. The Convention strengthens existing tax treaties and reduces opportunities for tax avoidance by multinational enterprises.
<div style="clear:both;"></div>
</li>
<li style="border-bottom: 1px dotted #CCCCCC;">
<div class="righBox_magazine">
<a href="/affiliate.php?id=389"  target="_blank"><img src="/images/affiliates//affiliate.389.png?5cca94d9" border="0" alt="Rousseau" width="315" height="208" /></a>
</div>

<div style="clear:both;"></div>
</li>
<li style="border-bottom: 1px dotted #CCCCCC;">
<div class="righBox_magazine">
<a href="/affiliate.php?id=390"  target="_blank"></a>
</div>
Do you trust your government? The OECD&rsquo;s How's life 2017 report finds that only 38% of people in OECD countries trust their government. How can we improve our old "Social contract?" <a href="http://oecdinsights.org/2017/12/04/people-trust-and-government-getting-the-measure/">Read more</a>. 
<div style="clear:both;"></div>
</li>
<li style="border-bottom: 1px dotted #CCCCCC;">
<div class="righBox_magazine">
<a href="/affiliate.php?id=387"  target="_blank"><img src="/images/affiliates//affiliate.387.png?5cca94d9" border="0" alt="" width="315" height="177" /></a>
</div>

<div style="clear:both;"></div>
</li>
<li style="border-bottom: 1px dotted #CCCCCC;">
<div class="righBox_magazine">
<a href="/affiliate.php?id=388"  target="_blank"></a>
</div>
Papers show &ldquo;past coming back to haunt us&rdquo;: OECD Secretary-General Angel Gurria tells Sky News that the so-called "Paradise Papers" show a past coming back to haunt us, but one which is now being dismantled. <a href="http://news.sky.com/video/papers-are-the-past-coming-back-to-haunt-us-11116807/">Please watch the video</a>.  
<div style="clear:both;"></div>
</li>
<li style="border-bottom: 1px dotted #CCCCCC;">
<div class="righBox_magazine">
<a href="/affiliate.php?id=383"  target="_blank"><img src="/images/affiliates//affiliate.383.png?5cca94d9" border="0" alt="" width="315" height="222" /></a>
</div>

<div style="clear:both;"></div>
</li>
<li style="border-bottom: 1px dotted #CCCCCC;">
<div class="righBox_magazine">
<a href="/affiliate.php?id=384"  target="_blank"></a>
</div>
When someone asks me to describe an ideal girl, in my head, she is a person who is physically and mentally independent, brave to speak her mind, treated with respect just like she treats others, and inspiring to herself and others. But I know that the reality is still so much different. By Alda, 18, on International Day of the Girl. Read more.
<div style="clear:both;"></div>
</li>
<li style="border-bottom: 1px dotted #CCCCCC;">
<div class="righBox_magazine">
<a href="/affiliate.php?id=378"  target="_blank"></a>
</div>
<iframe width="315" height="180" src="https://www.youtube.com/embed/UO4r1KEDl1Q" frameborder="0" allowfullscreen></iframe>
<div style="clear:both;"></div>
</li>
<li style="border-bottom: 1px dotted #CCCCCC;">
<div class="righBox_magazine">
<a href="/affiliate.php?id=379"  target="_blank"></a>
</div>
Globalisation&rsquo;s many benefits have been unequally shared, and public policy has struggled to keep up with a rapidly-shifting world. The OECD is working alongside governments and international organisations to help improve and harness the gains while tackling the root causes of inequality, and ensuring a level playing field globally. Please watch.
<div style="clear:both;"></div>
</li>
<li style="border-bottom: 1px dotted #CCCCCC;">
<div class="righBox_magazine">
<a href="/affiliate.php?id=373"  target="_blank"><img src="/images/affiliates//affiliate.373.png?5cca94d9" border="0" alt="" width="283" height="198" /></a>
</div>

<div style="clear:both;"></div>
</li>
<li style="border-bottom: 1px dotted #CCCCCC;">
<div class="righBox_magazine">
<a href="/affiliate.php?id=374"  target="_blank"></a>
</div>
Read some of the insightful remarks made at OECD Forum 2017, held on 6-7 June. OECD Forum kick-started events with a focus on inclusive growth, digitalisation, and trust, under the overall theme of Bridging Divides.
<div style="clear:both;"></div>
</li>
<li style="border-bottom: 1px dotted #CCCCCC;">
<div class="righBox_magazine">
<a href="/affiliate.php?id=370"  target="_blank"><img src="/images/affiliates//affiliate.370.jpg?5cca94d9" border="0" alt="" width="315" height="237" /></a>
</div>

<div style="clear:both;"></div>
</li>
<li style="border-bottom: 1px dotted #CCCCCC;">
<div class="righBox_magazine">
<a href="/affiliate.php?id=371"  target="_blank"></a>
</div>
Checking out the job situation with the OECD scoreboard of labour market performances:
do you want to know how your country compares with neighbours and competitors on income levels or employment? 

<div style="clear:both;"></div>
</li>
<li style="border-bottom: 1px dotted #CCCCCC;">
<div class="righBox_magazine">
<a href="/affiliate.php?id=368"  target="_blank"><img src="/images/affiliates//affiliate.368.png?5cca94d9" border="0" alt="" width="315" height="177" /></a>
</div>

<div style="clear:both;"></div>
</li>
<li style="border-bottom: 1px dotted #CCCCCC;">
<div class="righBox_magazine">
<a href="/affiliate.php?id=369"  target="_blank"></a>
</div>
Trade is an important point of focus in today&rsquo;s international economy. This video presents facts and statistics from OECD&rsquo;s most recent publications on this topic.
<div style="clear:both;"></div>
</li>
<li style="border-bottom: 1px dotted #CCCCCC;">
<div class="righBox_magazine">
<a href="/affiliate.php?id=355"  target="_blank"><img src="/images/affiliates//affiliate.355.jpg?5cca94d9" border="0" alt="" width="315" height="225" /></a>
</div>

<div style="clear:both;"></div>
</li>
<li style="border-bottom: 1px dotted #CCCCCC;">
<div class="righBox_magazine">
<a href="/affiliate.php?id=337"  target="_blank"><img src="/images/affiliates//affiliate.337.jpg?5cca94d9" border="0" alt="" width="145" height="179" /></a>
</div>
The <b>OECD Gender Initiative</b> examines existing barriers to gender equality in education, employment, and entrepreneurship. The gender portal monitors the progress made by governments to promote gender equality in both OECD and non-OECD countries and provides good practices based on analytical tools and reliable data. 
<div style="clear:both;"></div>
</li>
<li style="border-bottom: 1px dotted #CCCCCC;">
<div class="righBox_magazine">
<a href="/affiliate.php?id=359"  target="_blank"></a>
</div>
<iframe width="315" height="180" src="https://www.youtube.com/embed/fnIl212tBPk" frameborder="0" allowfullscreen></iframe>
<div style="clear:both;"></div>
</li>
<li style="border-bottom: 1px dotted #CCCCCC;">
<div class="righBox_magazine">
<a href="/affiliate.php?id=265"  target="_blank"><img src="/images/affiliates//affiliate.265.jpg?5cca94d9" border="0" alt="" width="145" height="171" /></a>
</div>
<b>Interested in a career in Paris at the OECD?</b> The OECD is a major international organisation, with a mission to build better policies for better lives. With our hub based in one of the world's global cities and offices across continents, find out more at www.oecd.org/careers .
<div style="clear:both;"></div>
</li>
<li style="border-bottom: 1px dotted #CCCCCC;">
<div class="righBox_magazine">
<a href="/affiliate.php?id=201"  target="_blank"><img src="/images/affiliates//affiliate.201.jpg?5cca94d9" border="0" alt="" width="145" height="92" /></a>
</div>
Visit the OECD <b>Gender Data Portal</b>. Selected indicators shedding light on gender inequalities in education, employment and entrepreneurship.
<div style="clear:both;"></div>
</li>
</ul>
<div style="clear:both"></div>
</div>

          <script>
 function ini(maxcv){
   for(cv=1;cv<=maxcv;cv++){
     document.getElementById(cv).style.display='none';
   }   
   if(maxcv >0){
     document.getElementById('7days').className='';
   }
   if(maxcv >1){
     document.getElementById('14days').className='';
   }
   if(maxcv >2){
     document.getElementById('1month').className='';
   }
   if(maxcv >3){
     document.getElementById('3months').className='';
   }
 }
</script>
<div class="smallHead"><h4>Most Popular Articles</h4></div>
<div class="mostPopularArticles">
<ul id="mostReadWidget_menu">
<li id="7days" class="tabActive"><a href="javascript:void(0);" Onclick="ini(3); document.getElementById('1').style.display='block'; document.getElementById('7days').className='tabActive';">7 days</a></li>
<li id="14days"><a href="javascript:void(0);" Onclick="ini(3); document.getElementById('2').style.display='block'; document.getElementById('14days').className='tabActive';">14 days</a></li>
<li id="1month"><a href="javascript:void(0);" Onclick="ini(3); document.getElementById('3').style.display='block'; document.getElementById('1month').className='tabActive';">1 month</a></li>
<!--<li id="3months"><a href="javascript:void(0);" Onclick="ini(3); document.getElementById('4').style.display='block'; document.getElementById('3months').className='tabActive';">3 months</a></li>-->
</ul>


<div><ol id="1" style="display:block;" class="mostReadWidget_articles sidebarBox">

<li><a href="/news/fullstory.php/aid/4505/Jobs,_unemployment_and_government_action.html">Jobs, unemployment and government action</a></li><li><a href="/news/fullstory.php/aid/5600/Tax_challenges,_disruption_and_the_digital_economy.html">Tax challenges, disruption and the digit...</a></li><li><a href="/news/fullstory.php/aid/3681/An_emerging_middle_class.html">An emerging middle class</a></li><li><a href="/news/fullstory.php/aid/3782/How_tax_can_reduce_inequality.html">How tax can reduce inequality</a></li><li><a href="/news/fullstory.php/aid/531/Sustainable_solutions_for_radioactive_waste.html">Sustainable solutions for radioactive waste</a></li><li><a href="/news/fullstory.php/aid/5919/Men_are_from_Mars;_women_are_poorly_paid.html">Men are from Mars; women are poorly paid</a></li><li><a href="/news/fullstory.php/aid/4826/Water_can_be_the_source_of_a_brighter_future.html">Water can be the source of a brighter fu...</a></li><li><a href="/news/fullstory.php/aid/5862/New_energy_in_the_electricity_sector.html">New energy in the electricity sector</a></li><li><a href="/news/fullstory.php/aid/2845/Water_and_the_economic_crisis.html">Water and the economic crisis</a></li><li><a href="/news/fullstory.php/aid/4500/Why_reform_is_the_right_option.html">Why reform is the right option</a></li><div style="clear:both;"></div></ol></div><div style="clear:both;"></div>
<div><ol id="2" style="display:none;" class="mostReadWidget_articles sidebarBox">

<li><a href="/news/fullstory.php/aid/5919/Men_are_from_Mars;_women_are_poorly_paid.html">Men are from Mars; women are poorly paid</a></li><li><a href="/news/fullstory.php/aid/5600/Tax_challenges,_disruption_and_the_digital_economy.html">Tax challenges, disruption and the digit...</a></li><li><a href="/news/fullstory.php/aid/3681/An_emerging_middle_class.html">An emerging middle class</a></li><li><a href="/news/fullstory.php/aid/4505/Jobs,_unemployment_and_government_action.html">Jobs, unemployment and government action</a></li><li><a href="/news/fullstory.php/aid/3782/How_tax_can_reduce_inequality.html">How tax can reduce inequality</a></li><li><a href="/news/fullstory.php/aid/531/Sustainable_solutions_for_radioactive_waste.html">Sustainable solutions for radioactive waste</a></li><li><a href="/news/fullstory.php/aid/5927/_93Oceanfills_94:_Yet_another_dumping_ground.html">&ldquo;Oceanfills&rdquo;: Yet another dumping ground</a></li><li><a href="/news/fullstory.php/aid/6039/Tourism_trends:_Where_to_next__.html">Tourism trends: Where to next?</a></li><li><a href="/news/fullstory.php/aid/4826/Water_can_be_the_source_of_a_brighter_future.html">Water can be the source of a brighter fu...</a></li><li><a href="/news/fullstory.php/aid/2845/Water_and_the_economic_crisis.html">Water and the economic crisis</a></li><div style="clear:both;"></div></ol></div><div style="clear:both;"></div>
<div><ol id="3" style="display:none;" class="mostReadWidget_articles sidebarBox">

<li><a href="/news/fullstory.php/aid/6039/Tourism_trends:_Where_to_next__.html">Tourism trends: Where to next?</a></li><li><a href="/news/fullstory.php/aid/6040/Privacy_and_your_digital_future.html">Privacy and your digital future</a></li><li><a href="/news/fullstory.php/aid/3681/An_emerging_middle_class.html">An emerging middle class</a></li><li><a href="/news/fullstory.php/aid/3782/How_tax_can_reduce_inequality.html">How tax can reduce inequality</a></li><li><a href="/news/fullstory.php/aid/531/Sustainable_solutions_for_radioactive_waste.html">Sustainable solutions for radioactive waste</a></li><li><a href="/news/fullstory.php/aid/4505/Jobs,_unemployment_and_government_action.html">Jobs, unemployment and government action</a></li><li><a href="/news/fullstory.php/aid/5600/Tax_challenges,_disruption_and_the_digital_economy.html">Tax challenges, disruption and the digit...</a></li><li><a href="/news/fullstory.php/aid/2845/Water_and_the_economic_crisis.html">Water and the economic crisis</a></li><li><a href="/news/fullstory.php/aid/5919/Men_are_from_Mars;_women_are_poorly_paid.html">Men are from Mars; women are poorly paid</a></li><li><a href="/news/fullstory.php/aid/6024/Can_women_win_on_the_obstacle_course_of_business_finance_.html">Can women win on the obstacle course of...</a></li><div style="clear:both;"></div></ol></div><div style="clear:both;"></div>
</div>

          
          <div  id="ad-3" class="adContainer300"> 
            <script language='JavaScript' type='text/javascript'><!--
        		    PHPADS_showZone('4');
        		//-->
        		</script> 
          </div>
          
	  <!-- news ticker -->
<div class="smallHead">
<h4>OECD Insights Blog</h4></div>
<div class="newsBox borderBottom">
<div class="content">
<div id="newsticker" style="width: 310px;">
<div id="ticker_0" class="ticker_item" style="">
<ul><li><a href="http://oecdinsights.org/2016/01/27/from-analysis-to-action-multidimensional-country-reviews/">From analysis to action: Multidimensional country reviews</a></li></ul>
</div>
<div id="ticker_1" class="ticker_item" style="">
<ul><li><a href="http://oecdinsights.org/2016/01/25/are-you-in-the-1/">Are you in the 1%</a></li></ul>
</div>
<div id="ticker_2" class="ticker_item" style="">
<ul><li><a href="http://oecdinsights.org/2016/01/22/2016-csr-is-dead-whats-next/">2016: CSR is dead! What's next?</a></li></ul>
</div>
<div id="ticker_3" class="ticker_item" style="">
<ul><li><a href="http://oecdinsights.org/2016/01/21/cop21-was-decades-in-the-making-so-how-do-we-make-future-decades-work-for-climate/">COP21 was decades in the making, so how do we make future decades work for climate?</a></li></ul>
</div>
<div id="ticker_4" class="ticker_item" style="">
<ul><li><a href="http://oecdinsights.org/2016/01/20/fostering-inclusive-growth/">Fostering inclusive growth: A golden opportunity to put future growth on a socially sustainable footing</a></li></ul>
</div>
<div id="ticker_5" class="ticker_item" style="">
<ul><li><a href="http://oecdinsights.org/2016/01/19/turning-the-tide-towards-inclusiveness/">Turning the tide towards inclusiveness </a></li></ul>
</div>

</div>
</div>
</div>


       </div>
      <!--right end-->
      
    </div>
    
    <!--bottomcontainer end--> 
        <div id="footer">
</div>
        <div id="bottomContainer"> 
          <script language="javascript"> initNavbar(); document.write(renderTopNavbar()); </script>
          <noscript>
          <ul style="display: block;" id="mainNavHome" class="sf-menu sf-js-enabled sf-shadow">
<li><a class="sf-with-ul" href="/m">Mobile</a></li>
<li><a class="sf-with-ul" href="/subscribe.html">Subscribe</a></li>
<li><a class="sf-with-ul" href="/info/about_us.php">About/Contact</a></li>
<li><a class="sf-with-ul" href="/news/fullstory.php/aid/1362/Advertise_with_us.html">Advertise</a></li>
<li><a class="sf-with-ul" href="http://www.observateurocde.org">Fran&ccedil;ais</a></li>
<li><a class="sf-with-ul" href="#mainNavHome">Back to the top</a></li>



</ul>

          </noscript>
          <p>NOTE: All signed articles in the OECD Observer express the opinions of the authors<br> and do not necessarily represent the official views of OECD member countries.</p>
            <p>All rights reserved. OECD 2018</p>
        </div>
        <div class="hosted"><a href="http://www.oecd.org/about/" target="_blank"><img src="/images/logooecd_en_footer.png"></a>
        <div class="pressflexLogo"><a href="http://pressflex.com/" alt="developed &amp; hosted by Pressflex Ltd." title="developed &amp; hosted by Pressflex Ltd."><img src="/images/pressflex_logo.png"></a></div>
        </div>

  <!--MainContent--> 
</div>
<!--Inner-->
 </div>
<!--Outer-->
<img src="/pixmaps/count.gif?1529432467" height="1" width="1" alt="" />

<!-- google_ad_section_end -->  
<!-- Start Alexa Certify Javascript --> 
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=8xc8m1a47E804B"; style="display:none" height="1" width="1" alt="" /></noscript> 
<!-- End Alexa Certify Javascript --> 
</body></html>
