<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<!-- google_ad_section_start(weight=ignore) -->
<title>Fast forward to equality: International Women's Day - OECD Observer</title>
<meta http-equiv="Content-Type" content="text/html; charset=Windows-1252" />

<meta name="keywords" content="inequality, gender, rights, pay, equality, men, women's rights, unequal, macho, survivor, victim"/>
<meta name="description" property="og:description" content="   Why do gender gaps persist in education and work?&nbsp;Register for..."/>
<meta property="og:url" content="http://oecdobserver.org/news/fullstory.php/aid/6284/Fast_forward_to_equality:_International_Women_s_Day.html"/>
<meta name="twitter:title" property="og:title" content="Fast forward to equality: International Women's Day - OECD Observer"/>
<link rel="canonical" href="http://oecdobserver.org/news/fullstory.php/aid/6284/Fast_forward_to_equality:_International_Women_s_Day.html"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:site" content="@OECDObserver"/>
<meta name="twitter:description" content="   Why do gender gaps persist in education and work?&nbsp;Register for..."/>
<meta property="og:image" content="http://oecdobserver.org/images//admin_logo.jpg?ver=228"/>
<link rel="shortcut icon" href="/images/favicon.ico" />
<link rel="apple-touch-icon" href="/images/applefav.png"/>
<!--link rel="stylesheet" href="/style.php/layout.css"/>
<link rel="stylesheet" href="/style.php/elements.css"/-->
<link rel="stylesheet" href="/style.php/oecd.css"/>
<link href="/style.php/slideshow.css" rel="stylesheet" type="text/css" />
<link rel="stylesheet" type="text/css" href="/style.php/superfish.css" media="screen">
<script type="text/javascript" src="/js/jquery.js"></script>
<script type="text/javascript" src="/js/hoverIntent.js"></script>
<script type="text/javascript" src="/js/superfish.js"></script>
<script type="text/javascript" src="/js/observer.js"></script>
<script src="/js/jquery.cycle.all.min.js" type="text/javascript"></script>
<script language="javascript1.2" src="/news/navbar.js"></script>
<script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
<link rel="stylesheet" type="text/css" href="/js/shadowbox-3.0.3/shadowbox.css"></script>
<script type="text/javascript" src="/js/shadowbox-3.0.3/shadowbox.js"></script>
<script type="text/javascript" src="/js/enlarge_chart.js"></script>


<!--[if lte IE 7]>
<link rel="stylesheet" type="text/css" href="/style.php/ie7.css" media="screen">
<![endif]-->


<script language="JavaScript" type="text/javascript">
<!--
function PHPADS_showZone(zone) {
   var m3_u = (location.protocol=='https:'?'https://ras.pressflex.net/delivery/ajs.php':'http://ras.pressflex.net/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=" + zone + "&amp;block=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
}
//-->
</script>
<script type="text/javascript">
function OLC(link) {
  ga('send', 'event', {
    eventCategory: 'Outbound Link',
    eventAction: 'click',
    eventLabel: link.href,
    transport: 'beacon'});}
</script>
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WZP2X4"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WZP2X4');</script>
<!-- End Google Tag Manager -->
<!-- Google Analytics -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-11970412-1','auto');
ga('send', 'pageview');
ga('create', 'UA-11970412-5', {'name':'c'});
ga('c.send', 'pageview');
</script>
<!-- End Google Analytics -->
<script src="//csm.cxpublic.com/OECD.js" type="text/javascript"></script>
<script type="text/javascript">var switchTo5x=true;</script> 
<script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script> 
<script type="text/javascript">stLight.options({publisher: "b9cc9809-9b07-441a-92ef-c6555a3abd31", doNotHash: false, doNotCopy: false, hashAddressBar: false});</script> 
<!-- Start Alexa Certify Javascript --> 
<script type="text/javascript"> 
_atrk_opts = { atrk_acct:"8xc8m1a47E804B", domain:"oecdobserver.org",dynamic: true}; 
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js";; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })(); 
</script> 
<!-- End Alexa Certify Javascript --> 
<!-- Start GoSquared --> 
<script>
  !function(g,s,q,r,d){r=g[r]=g[r]||function(){(r.q=r.q||[]).push(
  arguments)};d=s.createElement(q);q=s.getElementsByTagName(q)[0];
  d.src='//d1l6p2sc9645hc.cloudfront.net/tracker.js';q.parentNode.
  insertBefore(d,q)}(window,document,'script','_gs');

  _gs('GSN-623962-V');
</script>
<!-- End GoSquared --> 
<!--
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/15766738/oecd_top_468', [468, 60], 'div-gpt-ad-1572868800222-0').addService(googletag.pubads());
    googletag.defineSlot('/15766738/oecd_sidebar_300', [[300, 250], [300, 600], [300, 1050]], 'div-gpt-ad-1572869682138-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
-->
</head>
<body>

<div id="outerContainer">
   <div id="innerContainer">
      <div class="topNavBar">
     <ul>
         <li class="noBg"><a href="http://www.oecd.org/" target="_blank">OECD.ORG</a></li>
         <li style="margin-left: 110px;"><a href="http://www.oecd-ilibrary.org/" target="_blank">Publications</a></li>
         <li><a href="http://data.oecd.org/" target="_blank">Data portal</a></li>
         <li><a href="http://oecd.org/newsroom/" target="_blank">News</a></li>
         <li><a href="http://oecd.org/careers/" target="_blank">Jobs</a></li>
       </ul>    
      </div>
     <div id="header" class="noheader">
      <div id="masthead"><a title="Home" href="/"></a></div>
      <div id="fullBanner"> <script language='JavaScript' type='text/javascript'><!-- 
	PHPADS_showZone('5'); 
	//--></script></div>
      <a href="http://www.observateurocde.org" id="languageLink">Fran&#xE7;ais</a>
      <div id="socialLinks">
				<h4>Follow us</h4>
        <!-- a href="/oecddirect/" class="btn"><span>E-mail Alerts</span></a>
				<a href="/blogs/" class="btn"><span>Blogs</span></a -->
				<a class="imgBtn" target="_blank" href="https://www.facebook.com/pages/OECD-Observer/160758993981155"><img src="/images/facebook.png" alt="OECD Observer Facebook" title="OECD Observer Facebook" width="24" height="24"></a>
				<a class="imgBtn" target="_blank" href="https://twitter.com/OECDObserver"><img src="/images/twitter.png" alt="OECD Observer Twitter" title="OECD Observer Twitter" width="24" height="24"></a>
				<a class="imgBtn" target="_blank" href="https://plus.google.com/u/0/116424161448255286405/posts"><img src="/images/gplus.png" alt="OECD Observer Google+" title="OECD Observer Google+" width="24" height="24"></a>
    				<a class="imgBtn" target="_blank" href="http://www.flickr.com/photos/oecd"><img src="/images/flickr.png" alt="OECD Flickr" width="24" height="24"></a>
    				<a class="imgBtn" target="_blank" href="http://www.youtube.com/oecden"><img src="/images/youtube.png" alt="OECD Youtube" width="24" height="24"></a>
                                <a class="imgBtn" target="_blank" href="https://www.instagram.com/the_oecd/"><img src="/images/Instagram.pn.small.png" alt="OECD Instagram" width="24" height="24"></a>
      </div>
      <script type="text/javascript">
<!--
SearchSubmitClicked = false;
function clearSubmitClicked() { SearchSubmitClicked = false; }
function ckSearchDblSubmit() {
if (SearchSubmitClicked) { return false; }
SearchSubmitClicked =  true;
return true;
}
// -->
</script>
<!--div class="smallHead top"><h4>Search</h4></div-->
<div class="rightBox searchBox without_background">
<form onsubmit="return ckSearchDblSubmit();" action="/news/search.php" method="get" name="searchbox" id="searchbox_form">

<input class="searchField" id="email" type="search" name="_FB[q]" value="" onchange="clearSubmitClicked()" />
<input type="submit" class="submit" name="SUBMIT[submit2]" value="">

</form>
</div>

    </div>
    <div id="mainContent">
      <div id="toolbar">
	<script language="javascript"> initNavbar(); document.write(renderLeftNavbar()); </script>
	<noscript><div class="header navbar">Home</div><ul class="navbar"></ul>
<div class="header navbar">Sections</div><ul class="navbar"><li class="navbar item"><a class="button" href="/news/categoryfront.php/id/6/Economy.html">Economy</a></li>

<li class="navbar item"><a class="button" href="/news/categoryfront.php/id/7/Development.html">Development</a></li>

<li class="navbar item"><a class="button" href="/news/categoryfront.php/id/20/Editorials.html">Editorials</a></li>

<li class="navbar item"><a class="button" href="/news/categoryfront.php/id/60/Taxation.html">Taxation</a></li>

<li class="navbar item"><a class="button" href="/news/categoryfront.php/id/11/Environment___resources.html">Environment & resources</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/1140/Agriculture.html">Agriculture</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/1419/Climate_change.html">Climate change</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/1142/Energy.html">Energy</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/1141/Environment.html">Environment</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/1164/Fisheries.html">Fisheries</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/1165/Water.html">Water</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/1143/Other.html">Other</a></li>


<li class="navbar item"><a class="button" href="/news/categoryfront.php/id/10/Science___technology.html">Science & technology</a></li>

<li class="navbar item"><a class="button" href="/news/categoryfront.php/id/55/Governance.html">Governance</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/8/Governance.html">Governance</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/51/E-Government.html">E-Government</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/2327/Cities.html">Cities</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/2458/Global.html">Global</a></li>


<li class="navbar item"><a class="button" href="/news/categoryfront.php/id/9/Society.html">Society</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/592/Society.html">Society</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/52/Education.html">Education</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/56/Healthcare.html">Healthcare</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/14/Labour.html">Labour</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/2097/Migration.html">Migration</a></li>


<li class="navbar item"><a class="button" href="/news/categoryfront.php/id/46/Spotlights.html">Spotlights</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/2491/Finland50OECD.html">Finland50OECD</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/2472/Going_digital.html">Going digital</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/2449/10th_anniversary_of_the_financial_crisis.html">10th anniversary of the financial crisis</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/2346/Future_of_health_2017.html">Future of health 2017</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/2298/African_cities_for_development.html">African cities for development</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/2270/Digital_economy_2016.html">Digital economy 2016</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/2200/Ireland_s_economy:_At_the_cutting_edge.html">Ireland's economy: At the cutting edge</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/2290/Future_of_work.html">Future of work</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/2133/Cities:_Paris_lights_the_way_on_climate.html">Cities: Paris lights the way on climate</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/2095/New_Approaches_to_Economic_Challenges.html">New Approaches to Economic Challenges</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/2012/G20_Brisbane_2014.html">G20 Brisbane 2014</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/2011/Australia:_An_OECD_snapshot.html">Australia: An OECD snapshot</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/2289/Climate_change.html">Climate change</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/1989/Responsible_business_conduct.html">Responsible business conduct</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/1294/Gender.html">Gender</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/1538/Financial_crisis.html">Financial crisis</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/1677/Healthcare_costs_and_prevention.html">Healthcare costs and prevention</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/1605/Middle_East-North_Africa.html">Middle East-North Africa</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/1460/Transport.html">Transport</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/1664/Innovation.html">Innovation</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/1195/Social_policy_spotlight.html">Social policy spotlight</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/1269/Trust_in_government.html">Trust in government</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/54/Globalisation.html">Globalisation</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/2084/Sustainable_Development_Goals.html">Sustainable Development Goals</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/2520/Artificial_intelligence_AI.html">Artificial intelligence AI</a></li>


<li class="navbar item"><a class="button" href="/news/categoryfront.php/id/12/Trade___investment.html">Trade & investment</a></li>


</ul>
<div class="header navbar">General</div><ul class="navbar"><li class="navbar item"><a class="button" href="/news/categoryfront.php/id/4/News_briefs.html">News briefs</a></li>

<li class="navbar item"><a class="button" href="/news/categoryfront.php/id/18/Books.html">Books</a></li>

<li class="navbar item"><a class="button" href="/news/categoryfront.php/id/30/Business_brief.html">Business brief</a></li>

<li class="navbar item"><a class="button" href="http://www.oecd.org/newsroom/upcomingevents/" target="_blank"">Calendar</a></li>

<li class="navbar item"><a class="button" href="/news/categoryfront.php/id/1377/Guest_authors.html">Guest authors</a></li>

<li class="navbar item"><a class="button" href="/news/categoryfront.php/id/1920/Crossword.html">Crossword</a></li>

<li class="navbar item"><a class="button" href="/news/categoryfront.php/id/1071/Frankie.org.html">Frankie.org</a></li>

<li class="navbar item"><a class="button" href="http://oecdinsights.org/" target="_blank"">Insights Blog</a></li>

<li class="navbar item"><a class="button" href="/news/categoryfront.php/id/21/Readers__views.html">Readers' views</a></li>

<li class="navbar item"><a class="button" href="/news/categoryfront.php/id/1847/The_Friday_fish.html">The Friday fish</a></li>

<li class="navbar item"><a class="button" href="/news/categoryfront.php/id/2000/Speeches.html">Speeches</a></li>

<li class="navbar item"><a class="button" href="/news/categoryfront.php/id/2345/Interviews.html">Interviews</a></li>

<li class="navbar item"><a class="button" href="/news/categoryfront.php/id/2451/Podcasts.html">Podcasts</a></li>

<li class="navbar item"><a class="button" href="/news/categoryfront.php/id/2504/Video.html">Video</a></li>

<li class="navbar item"><a class="button" href="/news/categoryfront.php/id/2487/i-Sheet.html">i-Sheet</a></li>


</ul>
<div class="header navbar">Countries</div><ul class="navbar"><li class="navbar item"><a class="button" href="/news/categoryfront.php/id/67/OECD.html">OECD</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/590/All_countries.html">All countries</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/69/Australia.html">Australia</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/1082/Austria.html">Austria</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/1084/Belgium.html">Belgium</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/1085/Canada.html">Canada</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/1310/Chile.html">Chile</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/1086/Czech_Republic.html">Czech Republic</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/1087/Denmark.html">Denmark</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/1555/Estonia.html">Estonia</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/1088/Finland.html">Finland</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/77/France.html">France</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/78/Germany.html">Germany</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/79/Greece.html">Greece</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/1089/Hungary.html">Hungary</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/1090/Iceland.html">Iceland</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/82/Ireland.html">Ireland</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/1416/Israel.html">Israel</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/1091/Italy.html">Italy</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/84/Japan.html">Japan</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/85/Korea.html">Korea</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/2291/Latvia.html">Latvia</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/2447/Lithuania.html">Lithuania</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/1092/Luxembourg.html">Luxembourg</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/87/Mexico.html">Mexico</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/1093/Netherlands.html">Netherlands</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/1094/New_Zealand.html">New Zealand</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/1095/Norway.html">Norway</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/1096/Poland.html">Poland</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/1097/Portugal.html">Portugal</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/94/Slovak_Republic.html">Slovak Republic</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/1412/Slovenia.html">Slovenia</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/95/Spain.html">Spain</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/96/Sweden.html">Sweden</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/1098/Switzerland.html">Switzerland</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/98/Turkey.html">Turkey</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/1099/United_Kingdom.html">United Kingdom</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/100/United_States.html">United States</a></li>


<li class="navbar item"><a class="button" href="/news/categoryfront.php/id/584/Regions.html">Regions</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/62/Africa.html">Africa</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/63/Asia.html">Asia</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/64/Europe.html">Europe</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/65/European_Union.html">European Union</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/66/Middle_East.html">Middle East</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/1028/North_America.html">North America</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/68/South_America.html">South America</a></li>


<li class="navbar item"><a class="button" href="/news/categoryfront.php/id/583/Non-OECD.html">Non-OECD</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/1083/Brazil.html">Brazil</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/73/China.html">China</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/1359/India.html">India</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/1556/Indonesia.html">Indonesia</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/93/Russia.html">Russia</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/1557/South_Africa.html">South Africa</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/1045/Other.html">Other</a></li>


<li class="navbar item"><a class="button" href="/news/categoryfront.php/id/101/World.html">World</a></li>


</ul>
<div class="header navbar">Data                                                         </div><ul class="navbar"><li class="navbar item"><a class="button" href="/news/categoryfront.php/id/19/Databank.html">Databank</a></li>

<li class="navbar item"><a class="button" href="/news/categoryfront.php/id/1192/On_statistics.html"><i>On statistics</i></a></li>

<li class="navbar item"><a class="button" href="/news/categoryfront.php/id/1858/Headline_economic_data.html">Headline economic data</a></li>


</ul>
<div class="header navbar">People & events</div><ul class="navbar"><li class="navbar item"><a class="button" href="/news/categoryfront.php/id/1344/Angel_Gurr%eda.html">Angel Gurr&iacute;a</a></li>

<li class="navbar item"><a class="button" href="/news/categoryfront.php/id/16/OECD.org.html">OECD.org</a></li>

<li class="navbar item"><a class="button" href="/news/categoryfront.php/id/15/Forum_Ministerial_.html">Forum/Ministerial </a></li>

<li class="navbar item"><a class="button" href="/news/categoryfront.php/id/1356/Policy_roundtables.html">Policy roundtables</a></li>

<li class="navbar item"><a class="button" href="/news/categoryfront.php/id/1400/Speeches.html">Speeches</a></li>

<li class="navbar item"><a class="button" href="/news/categoryfront.php/id/2028/The_Coffees_of_the_Secretary-General.html">The Coffees of the Secretary-General</a></li>

<li class="navbar item"><a class="button" href="http://www.oecd.org/newsroom/upcomingevents/">Events calendar </a></li>

<li class="navbar item"><a class="button" href="/news/categoryfront.php/id/1262/People.html">People</a></li>

<li class="navbar item"><a class="button" href="/news/categoryfront.php/id/1450/OECD_past___future.html">OECD past & future</a></li>


</ul>
<div class="header navbar">Archive</div><ul class="navbar"><li class="navbar item"><a class="button" href="https://issuu.com/oecd.publishing/stacks/ba05b44d1ed741d8badebc50be9fec7e" target="_blank">Online Issues</a></li>

<li class="navbar item"><a class="button" href="/news/advanced_search.php">Past Articles</a></li>

<li class="navbar item"><a class="button" href="javascript:void(0);">Back issues</a></li>
<li class="navbar item sub"><a class="button" href="/news/archive_browser.php/issue/1582779600.html">Recent articles</a></li>
<li class="navbar item sub"><a class="button" href="/news/archive_browser.php">Browse&nbsp;articles&nbsp;by&nbsp;date</a></li>



</ul>
</noscript>

  
      </div>
      <div style="clear:both;"></div>
      <!-- Toolbar -->
      
      <div id="leftContent">
	
	
	
        
	
	<!-- PFPS_APBM:0 -->
<div class="box article center">
<div id="breadcrumb">
<ul>
<li style="line-height: 16px;">
<a href="/">Home</a>&nbsp;&raquo;&nbsp;
<a href="/news/categoryfront.php/id/574/Sections.html">Sections</a>&nbsp;&raquo;&nbsp;
<a href="/news/categoryfront.php/id/46/Spotlights.html">Spotlights</a>&nbsp;&raquo;&nbsp;
<a href="/news/categoryfront.php/id/1294/Gender.html" class="selected">Gender</a>

</li>
</ul>
</div>


<!-- AddThis Button BEGIN -->
<div class="addThis">
<span class='st_sharethis' displayText="" displayText='ShareThis'></span> 
<span class='st_facebook' displayText="" displayText='Facebook'></span> 
<span class='st_twitter' displayText="" displayText='Tweet'></span> 
<span class='st_email' displayText="" displayText='Email'></span> 
<span class="stButton"><a href="/news/printpage.php/aid/6284/Fast_forward_to_equality:_International_Women_s_Day.html" class="button"><img src="/images/picto_print.gif"></a>
</span>
</div> 
<!-- AddThis Button END --> 




<div class="headlineWrapper">
<h2 class="headline">Fast forward to equality: International Women's Day</h2>
           
<div style="clear:both; height: 1px;"></div></div>
<div class="subhead">March on gender</div>







<div class="summary">
<span class="fancy"><p><img height="160" src="http://oecdobserver.org/files/gender/gender.JPG" width="250" /></p></span>
<span class="fancy">
<p>Why do gender gaps persist in education and work?&nbsp;Register for our webinar on 9 March, see oecd.org/gender.</p></span>
<span class="fancy">
<p>See data on <a href="https://data.oecd.org/earnwage/gender-wage-gap.htm">gender wage gaps&nbsp;</a><a href="https://data.oecd.org/earnwage/gender-wage-gap.htm"><br /></a></p></span>
<span class="fancy">
<p>See the OECD Gender Initiative at&nbsp;<a href="https://www.oecd.org/gender/">www.oecd.org/gender/</a></p></span>
<span class="fancy">
<p>See more articles, data and multimedia on gender at <a href="http://www.oecdobserver.org/gender">www.oecdobserver.org/gender</a></p></span>
<span class="fancy">
<p>&copy;OECD Observer March 2020</p></span>

</div>
<div class="content">





<div id="disqus_thread"></div> 
<script> 

/** 
* RECOMMENDED CONFIGURATION VARIABLES: EDIT AND UNCOMMENT THE SECTION BELOW TO INSERT DYNAMIC VALUES FROM YOUR PLATFORM OR CMS. 
* LEARN WHY DEFINING THESE VARIABLES IS IMPORTANT: https://disqus.com/admin/universalcode/#configuration-variables*/ 
/* 
var disqus_config = function () { 
this.page.url = 'http://oecdobserver.org/news/fullstory.php/aid/6284/Fast_forward_to_equality:_International_Women_s_Day.html'; // Replace PAGE_URL with your page's canonical URL variable 
this.page.identifier = '6284'; // Replace PAGE_IDENTIFIER with your page's unique identifier variable 
}; 
*/ 
(function() { // DON'T EDIT BELOW THIS LINE 
var d = document, s = d.createElement('script'); 
s.src = 'https://oecd-observer.disqus.com/embed.js'; 
s.setAttribute('data-timestamp', +new Date()); 
(d.head || d.body).appendChild(s); 
})(); 
</script> 
<noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript> 









<br>
<div id="RelatedArticlesContainer" style="display:none;"><div class="smallHead" id="RelatedArticlesHeader"><h4>Related articles</h4></div><UL id="RelatedArticlesList"><LI class="RelatedArticlesListItems"><b><a href="/news/fullstory.php/aid/6169/Empowering_women_beyond_Finland.html">Empowering women beyond Finland</a></b>
<LI class="RelatedArticlesListItems"><b><a href="/news/fullstory.php/aid/6214/Sweden_s_development_lead.html">Sweden's development lead</a></b>
<LI class="RelatedArticlesListItems"><b><a href="/news/fullstory.php/aid/6144/On_International_Women_s_Day,_OECD_92s_Gabriela_Ramos_says,__93Yes,_girls_can._94.html">On International Women's Day, OECD&rsquo;s Gabriela Ramos says, &ldquo;Yes, girls can.&rdquo;</a></b>
<LI class="RelatedArticlesListItems"><b><a href="/news/fullstory.php/aid/5919/Men_are_from_Mars;_women_are_poorly_paid.html">Men are from Mars; women are poorly paid</a></b>
<LI class="RelatedArticlesListItems"><b><a href="/news/fullstory.php/aid/5833/Dare_to_share.html">Dare to share</a></b>
</UL></div>
<br>
<script>
$(document).ready(function(){
    $('#RelatedArticlesContainer').appendTo('#related_articles_new_place');
    $('#RelatedArticlesContainer').show();
    $('#related_articles_new_place').show();
});
</script>

<br clear="all">

<!-- br clear="all" -->
</div>
</div>


<!-- Smooth Page Scrolling -->
<script>
$(function() {
  $('a[href*="#"]:not([href="#"])').click(function() {
    if (location.pathname.replace(/^\//,'') == this.pathname.replace(/^\//,'') && location.hostname == this.hostname) {
      var target = $(this.hash);
      target = target.length ? target : $('[name=' + this.hash.slice(1) +']');
      if (target.length) {
        $('html, body').animate({
          scrollTop: target.offset().top
        }, 1000);
        return false;
      }
    }
  });
});
</script>
	
	
	
	
	
	
	
	
	
	
	

	
      </div>
      <!--Left-->
       <div id="rightContainer">
          <div class="smallHead"><h4>Economic data</h4></div>
<div class="rightBox featureBox" style="padding: 4px;">

<table border="0" align="left">
  <tr>
    <td valign="top"><table border="0">
      <tbody>
        <tr>
          <td class="td1"><a href="http://data.oecd.org/gdp/quarterly-gdp.htm" target="_blank">GDP growth: +0.2% Q4 2019</a></td>
</tr>
               <tr>
          <td class="td1"><a href="http://stats.oecd.org/index.aspx?queryid=22519">Consumer price inflation: 2.1% Dec 2019 </a></td>
        </tr>
        <tr>
          <td class="td1"><a href="https://stats.oecd.org/Index.aspx?DataSetCode=MEI_TRD" target="_blank">Trade (G20): -0.7% exp, -0.9% imp, Q3 2019 </a></td>
        </tr>
                         <tr>
          <td class="td1"><a href="http://stats.oecd.org/index.aspx?queryid=36324"_blank">Unemployment: 5.1% December 2019 </a></td>
        </tr>

        <center><td class="td1"><iframe src="https://data.oecd.org/chart/5IcV" width="315" height="270" style="border: 0" mozallowfullscreen="true" webkitallowfullscreen="true" allowfullscreen="true"><a href="https://data.oecd.org/chart/5IcV" target="_blank">OECD Chart: Composite leading indicator (CLI), Amplitude adjusted, Long-term average = 100, Monthly, May 2015 &ndash; latest</a></iframe></td></center>

</tr>
<td class="td1"> Last update: 20 February 2020 </td>
      </tbody>

    </table></td>
    <td></td>
  </tr>
 </tr>
        <tr>

          
               </tr>
</table>

</div>
<div style="clear:both;"></div>

          <div id="related_articles_new_place"></div>
          <div class="smallHead"><h4>OECD Observer Newsletter</h4></div>
<div class="rightBox emailBox without_background">
<p>Stay up-to-date with the latest news from the OECD by signing up for our e-newsletter :</p>
<form action="/email_signup/index.php" method="post" name="email_signup" id="email_signup">

<input type="hidden" name="_FB[inhtml]" value="1">
<input type="text" class="newsletter" name="_FB[email]" id="newsletter" value="Enter your email address" onFocus="this.select()">
<input type="submit" class="submit" name="SUBMIT[signup]" value="SIGN UP">
</form>
</div>
<script>
$(".newsletter").focus(function(){  
    if($(this).attr("value") == "Saisissez votre adresse e-mail" ) $(this).attr("value", "");  
});  
$(".newsletter").blur(function(){  
    if($(this).attr("value") == "") $(this).attr("value", "Saisissez votre adresse e-mail" );  
});  
</script>

          <div  id="ad-2" class="adContainer300"> 
            <script language='JavaScript' type='text/javascript'><!--
        		    PHPADS_showZone('3');
        		//-->
        		</script> 
          </div>
            <div class="smallHead"><h4>Twitter feed</h4></div>
            <div class="rightBox">
            <a class="twitter-timeline" href="https://twitter.com/OECDObserver"; data-widget-id="704990251731832836">Tweets by @OECDObserver</a> 
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script> 
            </div>
          <div style="clear:both"></div>
          <div class="smallHead"><h4>Digital Editions</h4></div>
<div class="rightBox affiliatesBox">
<div class="righBox_magazine">
<a href="/affiliate.php?id=6"  target="_blank"><img src="/images/affiliates//affiliate.6.jpg?a759e8fe" border="0" alt="<b>Digital editions</b>" width="170" height="230" /></a>
</div>
<div style="color:#666;font-size: 14px;line-height:19px; text-align:center;"> <p>Download the latest OECD Observers<br></p><a style="color:#666; p> <form style="display:none;" class="subscribeForm" action="https://issuu.com/oecd.publishing/stacks/ba05b44d1ed741d8badebc50be9fec7e"> <a href="https://issuu.com/oecd.publishing/stacks/ba05b44d1ed741d8badebc50be9fec7e" target="_blank"><input type="submit" value="Observer on Issuu" class="submit"> </form></a><br> <a style="color:#666;font-size: 14px;line-height:19px; text-decoration:none;"a href="https://issuu.com/oecd.publishing/docs/obs_finland_special_edition_2019"><br><u>50 Years of Finland<p>at the OECD<u/></a><br><p> <a style="color:#666;font-size: 13px;line-height:19px; text-decoration:none;" href="https://issuu.com/oecd.publishing/stacks/ba05b44d1ed741d8badebc50be9fec7e">Previous editions on Issuu</a> </div>


<div style="clear:both"></div>
</div>

          <div class="smallHead"><h4>Don't miss</h4></div>
<div class="affiliatesMoreBox">
<ul><li style="border-bottom: 1px dotted #CCCCCC;">
<div class="righBox_magazine">
<a href="/affiliate.php?id=414"  target="_blank"><img src="/images/affiliates//affiliate.414.jpg?a759e8fe" border="0" alt="" width="324" height="115" /></a>
</div>

<div style="clear:both;"></div>
</li>
<li style="border-bottom: 1px dotted #CCCCCC;">
<div class="righBox_magazine">
<a href="/affiliate.php?id=416"  target="_blank"></a>
</div>
<iframe width="100%" height="300" scrolling="no" frameborder="no" allow="autoplay" src="https://w.soundcloud.com/player/?url=https%3A//api.soundcloud.com/tracks/559882704&color=%23ff5500&auto_play=false&hide_related=false&show_comments=true&show_user=true&show_reposts=false&show_teaser=true&visual=true"></iframe><a style="color:#666;font-size: 14px;line-height:19px; text-decoration:none;"<br> 
The nuts & bolts of innovating:<br>Jamie Hyneman of Mythbusters
<div style="clear:both;"></div>
</li>
<li style="border-bottom: 1px dotted #CCCCCC;">
<div class="righBox_magazine">
<a href="/affiliate.php?id=398"  target="_blank"></a>
</div>
<iframe width="100%" height="300" scrolling="no" frameborder="no" allow="autoplay" src="https://w.soundcloud.com/player/?url=https%3A//api.soundcloud.com/tracks/567188355&color=%23ff5500&auto_play=false&hide_related=false&show_comments=true&show_user=true&show_reposts=false&show_teaser=true&visual=true"></iframe><a style="color:#666;font-size: 14px;line-height:19px; text-decoration:none;"<br> The global tax rules are changing:<br> Pascal Saint-Amans, OECD tax chief
<div style="clear:both;"></div>
</li>
<li style="border-bottom: 1px dotted #CCCCCC;">
<div class="righBox_magazine">
<a href="/affiliate.php?id=359"  target="_blank"><img src="/images/affiliates//affiliate.359.png?a759e8fe" border="0" alt="" width="317" height="178" /></a>
</div>

<div style="clear:both;"></div>
</li>
<li style="border-bottom: 1px dotted #CCCCCC;">
<div class="righBox_magazine">
<a href="/affiliate.php?id=401"  target="_blank"><img src="/images/affiliates//affiliate.401.jpg?a759e8fe" border="0" alt="" width="324" height="305" /></a>
</div>

<div style="clear:both;"></div>
</li>
<li style="border-bottom: 1px dotted #CCCCCC;">
<div class="righBox_magazine">
<a href="/affiliate.php?id=400"  target="_blank"><img src="/images/affiliates//affiliate.400.jpg?a759e8fe" border="0" alt="" width="324" height="304" /></a>
</div>

<div style="clear:both;"></div>
</li>
<li style="border-bottom: 1px dotted #CCCCCC;">
<div class="righBox_magazine">
<a href="/affiliate.php?id=424"  target="_blank"></a>
</div>
<a style="color:#666;font-size: 14px;line-height:19px; text-decoration:none;" href=http://oecdobserver.org/news/fullstory.php/aid/6063/OECD_Observer_Crossword_Q1_2018.html><b>Need a brainteaser?<br> Try the latest Observer Crossword Puzzle</b>
<div style="clear:both;"></div>
</li>
<li style="border-bottom: 1px dotted #CCCCCC;">
<div class="righBox_magazine">
<a href="/affiliate.php?id=410"  target="_blank"><img src="/images/affiliates//affiliate.410.png?a759e8fe" border="0" alt="" width="315" height="375" /></a>
</div>

<div style="clear:both;"></div>
</li>
<li style="border-bottom: 1px dotted #CCCCCC;">
<div class="righBox_magazine">
<a href="/affiliate.php?id=265"  target="_blank"><img src="/images/affiliates//affiliate.265.jpg?a759e8fe" border="0" alt="" width="145" height="171" /></a>
</div>
<div style="color:#666;font-size: 12px;line-height:19px;text-align:left;"><p> Interested in a career in Paris at the OECD?<br> The OECD is a major international organisation, with a mission to build better policies for better lives. With our hub based in one of the world's global cities and offices across continents. Find out more:</p><a style="color:#666; p><form style="display:none;" class="subscribeForm" action=" http://www.oecd.org/careers "><a href=" http://www.oecd.org/careers " target="_blank"><input type="submit" value="OECD CAREERS" class="submit"></form></a>
<div style="clear:both;"></div>
</li>
<li style="border-bottom: 1px dotted #CCCCCC;">
<div class="righBox_magazine">
<a href="/affiliate.php?id=86"  target="_blank"></a>
</div>
<a style="color:#666;font-size: 14px;line-height:19px; text-decoration:none;" href=http://www.oecdbetterlifeindex.org/#/11111111111><b>How do you measure a Better Life?</b> The OECD has an interactive tool to evaluate well-being. Be a part of it. <strong>Create and share your Better Life Index.</strong> 
<div style="clear:both;"></div>
</li>
<li style="border-bottom: 1px dotted #CCCCCC;">
<div class="righBox_magazine">
<a href="/affiliate.php?id=423"  target="_blank"><img src="/images/affiliates//affiliate.423.jpg?a759e8fe" border="0" alt="" width="324" height="279" /></a>
</div>

<div style="clear:both;"></div>
</li>
</ul>
<div style="clear:both"></div>
</div>

          <script>
 function ini(maxcv){
   for(cv=1;cv<=maxcv;cv++){
     document.getElementById(cv).style.display='none';
   }   
   if(maxcv >0){
     document.getElementById('7days').className='';
   }
   if(maxcv >1){
     document.getElementById('14days').className='';
   }
   if(maxcv >2){
     document.getElementById('1month').className='';
   }
   if(maxcv >3){
     document.getElementById('3months').className='';
   }
 }
</script>
<div class="smallHead"><h4>Most Popular Articles</h4></div>
<div class="mostPopularArticles">
<ul id="mostReadWidget_menu">
<li id="7days" class="tabActive"><a href="javascript:void(0);" Onclick="ini(3); document.getElementById('1').style.display='block'; document.getElementById('7days').className='tabActive';">7 days</a></li>
<li id="14days"><a href="javascript:void(0);" Onclick="ini(3); document.getElementById('2').style.display='block'; document.getElementById('14days').className='tabActive';">14 days</a></li>
<li id="1month"><a href="javascript:void(0);" Onclick="ini(3); document.getElementById('3').style.display='block'; document.getElementById('1month').className='tabActive';">1 month</a></li>
<!--<li id="3months"><a href="javascript:void(0);" Onclick="ini(3); document.getElementById('4').style.display='block'; document.getElementById('3months').className='tabActive';">3 months</a></li>-->
</ul>


<div><ol id="1" style="display:block;" class="mostReadWidget_articles sidebarBox">

<li><a href="/news/fullstory.php/aid/3782/How_tax_can_reduce_inequality.html">How tax can reduce inequality</a></li><li><a href="/news/fullstory.php/aid/3681/An_emerging_middle_class.html">An emerging middle class</a></li><li><a href="/news/fullstory.php/aid/4891/Why_quotas_work_for_gender_equality.html">Why quotas work for gender equality</a></li><li><a href="/news/fullstory.php/aid/3709/The_challenges_for_food_security.html">The challenges for food security</a></li><li><a href="/news/fullstory.php/aid/3946/Asia_92s_information_revolution_.html">Asia&rsquo;s information revolution</a></li><li><a href="/news/fullstory.php/aid/531/Sustainable_solutions_for_radioactive_waste.html">Sustainable solutions for radioactive waste</a></li><li><a href="/news/fullstory.php/aid/4505/Jobs,_unemployment_and_government_action.html">Jobs, unemployment and government action</a></li><li><a href="/news/fullstory.php/aid/5669/China_92s_urban-rural_divide.html">China&rsquo;s urban-rural divide</a></li><li><a href="/news/fullstory.php/aid/6164/Finland_92s_mental_health_challenge.html">Finland&rsquo;s mental health challenge</a></li><li><a href="/news/fullstory.php/aid/3074/Climate_change:_the_biggest_threat_to_economic_recovery.html">Climate change: the biggest threat to ec...</a></li><div style="clear:both;"></div></ol></div><div style="clear:both;"></div>
<div><ol id="2" style="display:none;" class="mostReadWidget_articles sidebarBox">

<li><a href="/news/fullstory.php/aid/3782/How_tax_can_reduce_inequality.html">How tax can reduce inequality</a></li><li><a href="/news/fullstory.php/aid/3681/An_emerging_middle_class.html">An emerging middle class</a></li><li><a href="/news/fullstory.php/aid/3946/Asia_92s_information_revolution_.html">Asia&rsquo;s information revolution</a></li><li><a href="/news/fullstory.php/aid/4891/Why_quotas_work_for_gender_equality.html">Why quotas work for gender equality</a></li><li><a href="/news/fullstory.php/aid/3709/The_challenges_for_food_security.html">The challenges for food security</a></li><li><a href="/news/fullstory.php/aid/531/Sustainable_solutions_for_radioactive_waste.html">Sustainable solutions for radioactive waste</a></li><li><a href="/news/fullstory.php/aid/4505/Jobs,_unemployment_and_government_action.html">Jobs, unemployment and government action</a></li><li><a href="/news/fullstory.php/aid/6279/A_guide_for_tackling_fraud_and_corruption_in_EU_investment_funds_.html">A guide for tackling fraud and corruptio...</a></li><li><a href="/news/fullstory.php/aid/4554/Mapping_the_history_of_well-being.html">Mapping the history of well-being</a></li><li><a href="/news/fullstory.php/aid/3074/Climate_change:_the_biggest_threat_to_economic_recovery.html">Climate change: the biggest threat to ec...</a></li><div style="clear:both;"></div></ol></div><div style="clear:both;"></div>
<div><ol id="3" style="display:none;" class="mostReadWidget_articles sidebarBox">

<li><a href="/news/fullstory.php/aid/3681/An_emerging_middle_class.html">An emerging middle class</a></li><li><a href="/news/fullstory.php/aid/3782/How_tax_can_reduce_inequality.html">How tax can reduce inequality</a></li><li><a href="/news/fullstory.php/aid/3709/The_challenges_for_food_security.html">The challenges for food security</a></li><li><a href="/news/fullstory.php/aid/3946/Asia_92s_information_revolution_.html">Asia&rsquo;s information revolution</a></li><li><a href="/news/fullstory.php/aid/4891/Why_quotas_work_for_gender_equality.html">Why quotas work for gender equality</a></li><li><a href="/news/fullstory.php/aid/4505/Jobs,_unemployment_and_government_action.html">Jobs, unemployment and government action</a></li><li><a href="/news/fullstory.php/aid/531/Sustainable_solutions_for_radioactive_waste.html">Sustainable solutions for radioactive waste</a></li><li><a href="/news/fullstory.php/aid/333/2020:__a_clearer_view_for_the_environment.html">2020:  a clearer view for the environment</a></li><li><a href="/news/fullstory.php/aid/6164/Finland_92s_mental_health_challenge.html">Finland&rsquo;s mental health challenge</a></li><li><a href="/news/fullstory.php/aid/6090/It_92s_time_to_foster_Africa_92s_science_revolution.html">It&rsquo;s time to foster Africa&rsquo;s science rev...</a></li><div style="clear:both;"></div></ol></div><div style="clear:both;"></div>
</div>

          
          <div style="clear:both"></div>
          <div  id="ad-3" class="adContainer300"> 
            <script language='JavaScript' type='text/javascript'><!--
        		    PHPADS_showZone('4');
        		//-->
        		</script> 
          </div>
          
	  
       </div>
      <!--right end-->
      
    </div>
    
    <!--bottomcontainer end--> 
        <div id="footer">
</div>
        <div id="bottomContainer"> 
          <script language="javascript"> initNavbar(); document.write(renderTopNavbar()); </script>
          <noscript>
          <ul style="display: block;" id="mainNavHome" class="sf-menu sf-js-enabled sf-shadow">
<li><a class="sf-with-ul" href="/m">Mobile</a></li>
<li><a class="sf-with-ul" href="/subscribe.html">Subscribe</a></li>
<li><a class="sf-with-ul" href="/info/about_us.php">About/Contact</a></li>
<li><a class="sf-with-ul" href="/news/fullstory.php/aid/1362/Advertise_with_us.html">Advertise</a></li>
<li><a class="sf-with-ul" href="http://www.observateurocde.org">Fran&ccedil;ais</a></li>
<li><a class="sf-with-ul" href="#mainNavHome">Back to the top</a></li>



</ul>

          </noscript>
          <p>NOTE: All signed articles in the OECD Observer express the opinions of the authors<br> and do not necessarily represent the official views of OECD member countries.</p>
            <p>All rights reserved. OECD 2020</p>
        </div>
        <div class="hosted"><a href="http://www.oecd.org/about/" target="_blank"><img src="/images/logooecd_en_footer.png"></a>
        <div class="pressflexLogo"><a href="http://pressflex.com/" alt="developed &amp; hosted by Pressflex Ltd." title="developed &amp; hosted by Pressflex Ltd."><img src="/images/pressflex_logo.png"></a></div>
        </div>

  <!--MainContent--> 
</div>
<!--Inner-->
 </div>
<!--Outer-->
<img src="/pixmaps/count.gif?1583706902" height="1" width="1" alt="" />

<!-- google_ad_section_end -->  
<!-- Start Alexa Certify Javascript --> 
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=8xc8m1a47E804B"; style="display:none" height="1" width="1" alt="" /></noscript> 
<!-- End Alexa Certify Javascript --> 
</body></html>
